Subject: [dmm] Fwd: [MEXT] [mext] discussion group Wednesday morning 9:00-11:30am, room 303AB

From: liu dapeng <[email-masked]>
Date: Wed, 27 Jul 2011 04:16:37 +0800

FYI
---------- Forwarded message ----------
From: "Charles E. Perkins" <[email-masked]>
Date: Tue, 26 Jul 2011 08:07:45 -0700
Subject: [MEXT] [mext] discussion group Wednesday morning
9:00-11:30am, room 303AB
To: mext <[email-masked]>

Hello folks,

Basavaraj Patil and I have arranged a room to discuss
topics of interest for MEXT, with emphasis on DMM.

The meeting will take place Wednesday in room 303AB
from 9:00-11:30am,.  Here is a tentative agenda:

1. Discussion of DMM I-Ds and topic (60 mins)
2. Enhancements to (DS)MIP6 to meet deployment and
    4G+ architecture needs (60 mins)
3. Anything else that people have in mind.

Regards,
Charlie P.

_______________________________________________
MEXT mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mext

-- 

------
Best Regards,
Dapeng Liu

---

From: "Charles E. Perkins" <[email-masked]>
Date: Tue, 26 Jul 2011 13:46:09 -0700

Hello folks,

It has been suggested that this mailing list should be
shut down.  Discussion should be submitted to the [mext]
mailing list instead of to the [dmm] mailing list.
Since DMM is now a charter item in [mext] WG, that is
where the discussion belongs.

Worse, discussion on this list does not immediately
show up on the [mext] chairs radar, which could be one
reason that we do not have a [mext] meeting scheduled
here in Quebec.

Regards,
Charlie P.

On 7/26/2011 1:16 PM, liu dapeng wrote:
> From: "Charles E. Perkins"<[email-masked]>
> To: mext<[email-masked]>