Subject: [DMM] draft-ietf-dmm-requirements progress

From: Jouni Korhonen <[email-masked]>
Date: Mon, 17 Jun 2013 12:37:51 +0300

Folks,

After the latest -05 revision we are down to 13 tickets out of 39 in
the issue tracker! I would remind those who issued tickets to check
whether their concerns are addressed and close the corresponding
tickets. If there are more clarifications needed, obviously post your
comments on the list and update the ticket. Once we are done with the
remaining tickets we can take the next steps.

- Jouni & Julien

---

From: <[email-masked]>
Date: Wed, 19 Jun 2013 12:01:11 +0000

Hello,

It has been said offline, but just to share my view with the others.

I think that the new version considers the issues; I have closed my issues and I am in favor of adopting it.

Regards,
Hassan

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Monday, June 17, 2013 11:38 AM
To: [email-masked]
Subject: [DMM] draft-ietf-dmm-requirements progress

Folks,

- Jouni & Julien 

_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.