Subject: Re: [DMM] [dmm] #6: Terminology

From: Jouni Korhonen <[email-masked]>
Date: Tue, 4 Jun 2013 14:26:53 +0300

Any comment/opinion on this?

- Jouni

On Apr 15, 2013, at 11:26 PM, dmm issue tracker <[email-masked]> wrote:

> #6: Terminology
> 
> 6) Section 1
> 
>   and scalability, which require costly network dimensioning and
> 
> o Ins't distribution dimensioning as well?
> 
> -- 
> ------------------------------------+------------------------------------
> Reporter:  [email-masked]  |      Owner:  [email-masked]
>     Type:  enhancement             |     Status:  new
> Priority:  minor                   |  Milestone:
> Component:  requirements            |    Version:
> Severity:  In WG Last Call         |   Keywords:
> ------------------------------------+------------------------------------
> 
> Ticket URL: <http://wiki.tools.ietf.org/wg/dmm/trac/ticket/6>
> dmm <http://tools.ietf.org/dmm/>
>

---

From: <[email-masked]>
Date: Tue, 4 Jun 2013 13:02:12 +0000

Suggestion for revision:

s/ and scalability, which require costly network dimensioning /and scalability, which require costly network  engineering to resolve./

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Jouni Korhonen
Envoyé : mardi 4 juin 2013 13:27
À : [email-masked]; H Anthony Chan
Objet : Re: [DMM] [dmm] #6: Terminology

- Jouni

> o Ins't distribution dimensioning as well?

_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Jouni Korhonen <[email-masked]>
Date: Thu, 6 Jun 2013 23:02:22 +0300

I guess I am ok with this rewording.

- Jouni