Subject: Re: [DMM] DMM at IETF 87, contributions

From: Rute Sofia <[email-masked]>
Date: Wed, 03 Jul 2013 11:03:19 +0100

Hello Jouni,

any news on the agenda? I do have a presentation to propose but as said 
this would require to understand when is the meeting. Otherwise I will 
leave it for November if there is room.
The proposal relates with the use of roaming estimation towards DMM 
architectures, as a way to reduced required signaling.

BR
Rute

On 06/25/2013 08:41 PM, Jouni Korhonen wrote:
> The IETF wide draft agenda is due 27th June. We are still supposed to have
> our DMM WG meeting. Agenda slots for the WG meeting are given typically using
> the algorithm: first WG items, second chartered/milestoned but still individual
> work usually using fifo order, and last the rest in fifo order till the slot
> time runs out.
>
> - Jouni
>
>
> On Jun 24, 2013, at 1:50 PM, Rute Sofia <[email-masked]> wrote:
>
>> Dear Jouni and Julien,
>>
>> as the IETF 87th meeting is approaching, I would like to know if the 2-hour reserved DMM slot is still up, and if there is still room to propose contributions.
>>
>> Best Regards,
>>
>> -- 
>> Melhores Cumprimentos/Best Regards/mit freundlichen Gruessen,
>>
>> Rute Carvalho Sofia
>>
>>
>> ........................................................
>> Rute Sofia, PhD ([email-masked])
>> SITILABS - R&D in Informatics Systems and Technologies
>> Scientific Director for Technology
>> University Lusofona, Portugal
>> [email-masked]
>>
>> http://siti.ulusofona.pt
>> Tel.: +351 21 7505021/20
>> .......................................................
>>
>> _______________________________________________
>> dmm mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/dmm

-- 
Melhores Cumprimentos/Best Regards/mit freundlichen Gruessen,

Rute Carvalho Sofia

........................................................
Rute Sofia, PhD ([email-masked])
SITILABS - R&D in Informatics Systems and Technologies
Scientific Director for Technology
University Lusofona, Portugal
[email-masked]

http://siti.ulusofona.pt
Tel.: +351 21 7505021/20
.......................................................

---

From: <[email-masked]>
Date: Wed, 3 Jul 2013 12:34:14 +0200

Dear all,
According to http://datatracker.ietf.org/meeting/agenda/ DMM session will be 
THURSDAY, August 1, 2013, 0900-1020, 1030-1130 CEST Thursday Morning Session I & II 
Best regards
Dirk
-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Rute Sofia
Sent: Mittwoch, 3. Juli 2013 12:03
To: Jouni Korhonen
Cc: [email-masked]; [email-masked]
Subject: Re: [DMM] DMM at IETF 87, contributions

Hello Jouni,

any news on the agenda? I do have a presentation to propose but as said this would require to understand when is the meeting. Otherwise I will leave it for November if there is room.
The proposal relates with the use of roaming estimation towards DMM architectures, as a way to reduced required signaling.

BR
Rute

Rute Carvalho Sofia

http://siti.ulusofona.pt
Tel.: +351 21 7505021/20