Subject: Re: [DMM] Teleconference

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Mon, 02 Jun 2014 11:23:17 +0200

Same here.

Carlos

On Sat, 2014-05-31 at 10:05 +0000, [email-masked] wrote:
> Hi Danny, Hi all,
> 
>  
> 
> Yes, I am getting the same indication and I cannot vote!
> 
> 
> Best regards,
> 
> Georgios
> 
>  
> 
> 
> ______________________________________________________________________
> Van: dmm [[email-masked]] namens Moses, Danny
> [[email-masked]]
> Verzonden: vrijdag 30 mei 2014 19:41
> Aan: Dapeng Liu; dmm
> Onderwerp: Re: [DMM] Teleconference
> 
> 
> 
> Hi. For some reason I cannot vote. When entering Doodle I receive an
> indication that I have already voted even though I did not.
> 
>  
> 
> Am I the only one?
> 
>  
> 
> Thanks,
> 
>                 /Danny
> 
>  
> 
> From: dmm [mailto:[email-masked]] On Behalf Of Dapeng Liu
> Sent: Friday, May 30, 2014 07:40
> To: dmm
> Subject: [DMM] Teleconference
> 
>  
> 
> Hello,
> 
>  
> 
> The WG decide to have a teleconference next week. Please select your
> prefer time in doodle.
> 
>  
> 
> Doodle:
> 
> https://doodle.com/d7fsc2gsdsgd2e52n438gimr/private?tmail=poll_invitecontact_participant_invitation&tlink=pollbtn
> 
>  
> 
> 
> Thanks,
> 
> 
> -- 
> 
> 
> Dapeng&Jouni
> 
> 
>  
> 
> 
> ---------------------------------------------------------------------
> A member of the Intel Corporation group of companies
> 
> This e-mail and any attachments may contain confidential material for
> the sole use of the intended recipient(s). Any review or distribution
> by others is strictly prohibited. If you are not the intended
> recipient, please contact the sender and delete all copies.
> 
> 
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm

---

From: Dapeng Liu <[email-masked]>
Date: Tue, 3 Jun 2014 12:01:12 +0800

Hello all,  

I modified the settings. Please try again.

http://doodle.com/q7zeebs9nqnbif95

--  
Dapeng Liu

在 2014年6月2日 星期一，17:23，Carlos Jesús Bernardos Cano 写道：

> Same here.
>  
> Carlos
>  
> On Sat, 2014-05-31 at 10:05 +0000, [email-masked] (mailto:[email-masked]) wrote:
> > Hi Danny, Hi all,
> >  
> >  
> > Van: dmm [[email-masked] (mailto:[email-masked])] namens Moses, Danny
> > [[email-masked] (mailto:[email-masked])]
> > [email-masked] (mailto:[email-masked])

---

From: Dapeng Liu <[email-masked]>
Date: Wed, 4 Jun 2014 17:04:57 +0800

Hello All,  

Friday 10:00 AM -12:00 PM (Pacific Time) slot gets the most votes.

We will send out Webex link later.  
--  
Dapeng Liu&Jouni

---

From: Alper Yegin <[email-masked]>
Date: Wed, 4 Jun 2014 19:29:24 +0300

That's odd. I had entered my votes in the poll, but it does not show. I wonder if it's only me, or it happened to anyone else.

(10am PDT is  8pm on Friday evening which is officially part of the weekend :-) , so I had marked it as X. For China/Japan/Korea, it's like 1/2am Saturday morning… I wish we had more human-friendly options. Anyhow, if going ahead with this time slot, please make sure to share the meeting minutes afterwards.)

Cheers,

Alper

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 5 Jun 2014 10:28:04 +0800

Hi Alper,  

The doodle link has been updated and I guess it works fine for others.

The problem here is that we are from different continents and there is no human-friendly time for every one. We can shift timezones for the next meeting. Is that OK for you?  

--  
Dapeng Liu

---

From: Hidetoshi Yokota <[email-masked]>
Date: Thu, 05 Jun 2014 16:45:10 +0900

Hi Dapeng, Alper and all,

I looked at Doodle and the time frame that is most voted for is 3am-5am 
on Saturday in Japan. It's a little bit hard for me to attend...

BTW, C-SIPTO normative work will be completed at the next SA1 meeting. I 
don't have information on when stage-2/3 will start, but we may better a 
little bit speed up our discussion.

Regards,

-- 
Hidetoshi Yokota

KDDI R&D Laboratories, Inc.
e-mail:[email-masked]

(2014/06/05 11:28), Dapeng Liu wrote:
> The problem here is that we are from different continents and there is 
> no human-friendly time for every one. We can shift timezones for the 
> next meeting. Is that OK for you?
>
> -- 
> Dapeng Liu
>
>> That's odd. I had entered my votes in the poll, but it does not show. 
>> I wonder if it's only me, or it happened to anyone else.
>>
>> (10am PDT is  8pm on Friday evening which is officially part of the 
>> weekend :-) , so I had marked it as X. For China/Japan/Korea, it's 
>> like 1/2am Saturday morning… I wish we had more human-friendly 
>> options. Anyhow, if going ahead with this time slot, please make sure 
>> to share the meeting minutes afterwards.)
>>
>> Cheers,
>>
>> Alper
>>
>>
>>>>> On Sat, 2014-05-31 at 10:05 +0000, [email-masked] 
>>>>> <mailto:[email-masked]> wrote:
>>>>>> Hi Danny, Hi all,
>>>>>>
>>>>>>
>>>>>> Van: dmm [[email-masked] <mailto:[email-masked]>] 
>>>>>> namens Moses, Danny
>>>>>> [[email-masked] <mailto:[email-masked]>]
>>>>>> [email-masked] <mailto:[email-masked]>
>>> [email-masked] <mailto:[email-masked]>

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 5 Jun 2014 16:30:48 +0800

Hi Yokota-san, Alper and all,  

It seems many people is not convenient for the time slot.  

How about PST 8:00 AM Friday? It would be:
---------------------------------------
San Francisco: 8:00 AM
Paris:   17:00 PM
Stockholm: 17:00 PM
Istanbul: 18:00 PM
Beijing: 23:00 PM
Tokyo: 24:00 PM

Another choice is to move 1 hour earlier:
----------------------------------------
San Francisco:  7:00 AM
Paris:   16:00 PM
Stockholm: 16:00 PM
Istanbul:  17:00 PM
Beijing:  22:00 PM
Tokyo:  23:00 PM

Lets vote again between those two options:
http://doodle.com/it56enb76n7qgz9k

Sorry for the inconvenient but the previous vote is not all waste. it at least shows people prefer to have the meeting on Friday :)

--  
Dapeng Liu

在 2014年6月5日 星期四，15:45，Hidetoshi Yokota 写道：  
> I looked at Doodle and the time frame that is most voted for is 3am-5am on Saturday in Japan. It's a little bit hard for me to attend...  
>  
> BTW, C-SIPTO normative work will be completed at the next SA1 meeting. I don't have information on when stage-2/3 will start, but we may better a little bit speed up our discussion.
>  
> Regards,
> -- Hidetoshi Yokota KDDI R&D Laboratories, Inc. e-mail:[email-masked] (mailto:e-mail:[email-masked])  
> > _______________________________________________ dmm mailing list [email-masked] (mailto:[email-masked]) https://www.ietf.org/mailman/listinfo/dmm

---

From: Alper Yegin <[email-masked]>
Date: Thu, 5 Jun 2014 11:26:40 +0300

Hi Dapeng,

I use the following timeslot for the Next-Generation Mobility calls:

"Starting at: 7am California, 4pm Central Europe, 11pm Korea/Japan"
And I exclude Friday evening.

This is much more reasonable than the ones in that doodle.

Alper

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 5 Jun 2014 16:44:31 +0800

Thanks Alper,  

I just send out a new doodle to choose between 7am or 8 am California.

--  
Dapeng Liu

---

From: Marco Liebsch <[email-masked]>
Date: Thu, 5 Jun 2014 08:45:07 +0000

I think both options are good and added my entry to the doodle.

Thanks,
marco

From: dmm [mailto:[email-masked]] On Behalf Of Dapeng Liu
Sent: Donnerstag, 5. Juni 2014 10:31
To: Hidetoshi Yokota
Cc: [email-masked]
Subject: [DMM] 回复： 回复： 回复： Teleconference

--
Dapeng Liu

Regards,

--

Hidetoshi Yokota

e-mail:[email-masked]<mailto:e-mail:[email-masked]>

--
Dapeng Liu

Cheers,

Alper

Hello All,

--
Dapeng Liu

Carlos

On Sat, 2014-05-31 at 10:05 +0000, [email-masked]<mailto:[email-masked]> wrote:
Hi Danny, Hi all,

Best regards,

Georgios

______________________________________________________________________
Van: dmm [[email-masked]<mailto:[email-masked]>] namens Moses, Danny
[[email-masked]<mailto:[email-masked]>]
Verzonden: vrijdag 30 mei 2014 19:41
Aan: Dapeng Liu; dmm
Onderwerp: Re: [DMM] Teleconference

Am I the only one?

Thanks,

/Danny

Hello,

Doodle:

Thanks,

--

Dapeng&Jouni

_______________________________________________
dmm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dmm

_______________________________________________
dmm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dmm

dmm mailing list

[email-masked]<mailto:[email-masked]>

_______________________________________________
dmm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/dmm

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Thu, 05 Jun 2014 10:46:50 +0200

Hi Dapeng,

While I prefer the new slots, I think it is not good to change now an
agreed time, because I reserved that slot and freed the others, and now
I have meetings on the new proposed slots that I cannot really cancel or
move. I'd suggest to keep the original one or propose slots for next
week (not for tomorrow!!).

Thanks,

Carlos

On Thu, 2014-06-05 at 16:30 +0800, Dapeng Liu wrote:
> Sorry for the inconvenient but the previous vote is not all waste. it
> at least shows people prefer to have the meeting on Friday :)
> 
> 
> -- 
> Dapeng Liu
> 
> 
> > I looked at Doodle and the time frame that is most voted for is
> > 3am-5am on Saturday in Japan. It's a little bit hard for me to
> > attend... 
> > 
> > BTW, C-SIPTO normative work will be completed at the next SA1
> > meeting. I don't have information on when stage-2/3 will start, but
> > we may better a little bit speed up our discussion.
> > 
> > Regards,
> > --  
> > Hidetoshi Yokota
> > 
> > > The problem here is that we are from different continents and
> > > there is no human-friendly time for every one. We can shift
> > > timezones for the next meeting. Is that OK for you?
> > > 
> > > 
> > > -- 
> > > Dapeng Liu
> > > 
> > > 
> > > > That's odd. I had entered my votes in the poll, but it does not
> > > > show. I wonder if it's only me, or it happened to anyone else. 
> > > > 
> > > > 
> > > > (10am PDT is  8pm on Friday evening which is officially part of
> > > > the weekend :-) , so I had marked it as X. For
> > > > China/Japan/Korea, it's like 1/2am Saturday morning… I wish we
> > > > had more human-friendly options. Anyhow, if going ahead with
> > > > this time slot, please make sure to share the meeting minutes
> > > > afterwards.)
> > > > 
> > > > 
> > > > Cheers,
> > > > 
> > > > 
> > > > Alper
> > > > 
> > > > 
> > > > 
> > > > > > > wrote:

---

From: Hidetoshi Yokota <[email-masked]>
Date: Thu, 05 Jun 2014 17:49:43 +0900

Hi Dapeng,

Thanks! Both will work.

Regards,

-- 
Hidetoshi Yokota

(2014/06/05 17:30), Dapeng Liu wrote:
> San Francisco:8:00 AM
> Stockholm:17:00 PM
> Stockholm:16:00 PM
>> 3am-5am on Saturday in Japan. It's a little bit hard for me to attend...
>>
>> e-mail:[email-masked]  <mailto:e-mail:[email-masked]>
>>
>>> The problem here is that we are from different continents and there 
>>> is no human-friendly time for every one. We can shift timezones for 
>>> the next meeting. Is that OK for you?
>>>
>>> -- 
>>> Dapeng Liu
>>>
>>>> options. Anyhow, if going ahead with this time slot, please make 
>>>> sure to share the meeting minutes afterwards.)
>>>>
>>>> Cheers,
>>>>
>>>> Alper
>>>>
>>>>

---

From: Hidetoshi Yokota <[email-masked]>
Date: Thu, 05 Jun 2014 18:15:57 +0900

Hi Dapeng, Carlos and all,

The original plan is ok. I would appreciate it if someone sends the 
minute afterwards.

Regards,

-- 
Hidetoshi Yokota

---

From: Alper Yegin <[email-masked]>
Date: Thu, 5 Jun 2014 12:30:45 +0300

redoing the poll for next week is a better idea, IMHO.

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 5 Jun 2014 22:42:39 +0800

OK, then we do not change the time for this week. For next week’s call we use the new time slot.

--  
Dapeng Liu

在 2014年6月5日 星期四，17:30，Alper Yegin 写道：

> > > > e-mail:[email-masked] (mailto:[email-masked])
> > > >

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Thu, 5 Jun 2014 14:46:42 +0000

I'm OK to move this Friday@7AM.

Friday@10AM PDT is not good for folks in Asia pac region. Most folks cannot make it and so what is the point.

We can generally fix on 7AM Pacific, or 11PM Pacific. IMO, these are the two possible slots that can works for folks in multiple regions.

Sri

From: Dapeng Liu <[email-masked]<mailto:[email-masked]>>
Date: Thursday, June 5, 2014 7:42 AM
To: Alper Yegin <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [DMM] 回复： 回复： 回复： 回复： Teleconference

--
Dapeng Liu

Hi Dapeng,

Thanks,

Carlos

--
Dapeng Liu

Regards,
--
Hidetoshi Yokota

KDDI R&D Laboratories, Inc.
e-mail:[email-masked]<mailto:[email-masked]>

Hi Alper,

The doodle link has been updated and I guess it works fine for
others.

--
Dapeng Liu

Cheers,

Alper

Hello All,

Friday 10:00 AM -12:00 PM (Pacific Time) slot gets the most
votes.

Hello all,

--
Dapeng Liu

在 2014年6月2日 星期一，17:23，Carlos Jesús Bernardos Cano
写道：

Same here.

Carlos

On Sat, 2014-05-31 at 10:05 +0000, [email-masked]<mailto:[email-masked]>
wrote:
Hi Danny, Hi all,

Best regards,

Georgios

Hi. For some reason I cannot vote. When entering Doodle
I receive an
indication that I have already voted even though I did
not.

Am I the only one?

Thanks,

/Danny

From: dmm [mailto:[email-masked]] On Behalf Of
Dapeng Liu
Sent: Friday, May 30, 2014 07:40
To: dmm
Subject: [DMM] Teleconference

Hello,

The WG decide to have a teleconference next week. Please
select your
prefer time in doodle.

Doodle:

Thanks,

--

Dapeng&Jouni

This e-mail and any attachments may contain confidential
material for
the sole use of the intended recipient(s). Any review or
distribution
by others is strictly prohibited. If you are not the
intended
recipient, please contact the sender and delete all
copies.

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 5 Jun 2014 23:05:52 +0800

Hi Sri,  

--  

> I'm OK to move this Friday@7AM.  

Thanks.  
But since some members already reserve time for this Friday@10AM PDT (that is the time slot gets most votes on doodle), we will not change that for this week’s call.
> We can generally fix on 7AM Pacific, or 11PM Pacific. IMO, these are the two possible slots that can works for folks in multiple regions.
Agree. For next call, we can do that.

Is this ok for you?

Thanks,
-Dapeng  
>  
> Sri  
>  
>  
>  
> From: Dapeng Liu <[email-masked] (mailto:[email-masked])>
> To: Alper Yegin <[email-masked] (mailto:[email-masked])>
> Cc: "[email-masked] (mailto:[email-masked])" <[email-masked] (mailto:[email-masked])>

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Thu, 5 Jun 2014 15:21:41 +0000

Dapeng – Works for me.

Regards
Sri

From: Dapeng Liu <[email-masked]<mailto:[email-masked]>>
Date: Thursday, June 5, 2014 8:05 AM
To: Sri Gundavelli <[email-masked]<mailto:[email-masked]>>
Cc: Alper Yegin <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: 回复： [DMM] 回复： 回复： 回复： 回复： Teleconference

Hi Sri,

Is this ok for you?

Thanks,
-Dapeng

Sri

--
Dapeng Liu

Hi Dapeng,

Thanks,

Carlos

--
Dapeng Liu

Regards,
--
Hidetoshi Yokota

Hi Alper,

--
Dapeng Liu

Cheers,

Alper

Hello All,

Hello all,

--
Dapeng Liu

Same here.

Carlos

Best regards,

Georgios

Am I the only one?

Thanks,

/Danny

Hello,

Doodle:

Thanks,

--

Dapeng&Jouni

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 5 Jun 2014 23:46:08 +0800

Thanks Sri, we will send out webex link soon.  

--  
Dapeng Liu

在 2014年6月5日 星期四，23:21，Sri Gundavelli (sgundave) 写道：

> To: Sri Gundavelli <[email-masked] (mailto:[email-masked])>
> Cc: Alper Yegin <[email-masked] (mailto:[email-masked])>, "[email-masked] (mailto:[email-masked])" <[email-masked] (mailto:[email-masked])>

---

From: Dapeng Liu <[email-masked]>
Date: Fri, 6 Jun 2014 13:24:18 +0800

Hello all,  

Here is the webex for today’s call.

-------------------------------------------------------  
Meeting information
-------------------------------------------------------
Topic: DMM telco
Date: Friday 6 June 2014
Time: 10:00, Pacific Daylight Time (San Francisco, GMT-07:00) Meeting Number: 646 012 314 Meeting Password: dmm1234  

-------------------------------------------------------  
To start or join the online meeting
-------------------------------------------------------
Go to https://ietf.webex.com/ietf/j.php?MTID=mb21dfd7115a1541a82a0e2a1ee947447  

-------------------------------------------------------  
Audio conference information
-------------------------------------------------------
Call-in toll number (US/Canada): 1-650-479-3208  

Access code:646 012 314   

-------------------------------------------------------  
For assistance
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/mc 2. On the left navigation bar, click "Support".  
To add this meeting to your calendar program (for example Microsoft Outlook), click this link:  
https://ietf.webex.com/ietf/j.php?MTID=m98b4848310d0c9ffd062f90d0a82db76  

To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go tohttps://ietf.webex.com/ietf/systemdiagnosis.php.   

http://www.webex.com   

CCM:+16504793208x646012314#   

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. You should inform all meeting attendees prior to recording if you intend to record the meeting. Please note that any such recordings may be subject to discovery in the event of litigation.  

--  
Dapeng Liu

---

From: <[email-masked]>
Date: Fri, 6 Jun 2014 07:32:37 +0000

Late evening meeting just before a sunny week end…. mhhhh… My passion for DMM has its limits…. I’ll content myself with the meeting report ☺

De : dmm [mailto:[email-masked]] De la part de Sri Gundavelli (sgundave)
Envoyé : jeudi 5 juin 2014 17:22
À : Dapeng Liu
Cc : [email-masked]
Objet : Re: [DMM] 回复： 回复： 回复： 回复： 回复： Teleconference

Dapeng – Works for me.

Regards
Sri

Hi Sri,

Is this ok for you?

Thanks,
-Dapeng

Sri

--
Dapeng Liu

Hi Dapeng,

Thanks,

Carlos

--
Dapeng Liu

Regards,
--
Hidetoshi Yokota

Hi Alper,

--
Dapeng Liu

Cheers,

Alper

Hello All,

Hello all,

--
Dapeng Liu

Same here.

Carlos

Best regards,

Georgios

Am I the only one?

Thanks,

/Danny

Hello,

Doodle:

Thanks,

--

Dapeng&Jouni

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Dapeng Liu <[email-masked]>
Date: Sun, 8 Jun 2014 21:39:12 +0800

Hello All,  

The meeting minutes of Friday teleconference is enclosed.  

--  
Dapeng Liu

在 2014年6月8日 星期日，0:39，Alper Yegin 写道：

> 11pm pacific is 2am east coast us…. not good  
> (FYI, before you guys intend to schedule something on such a time slot ;-)
>  
>  
>  
>  
> On Jun 5, 2014, at 5:46 PM, Sri Gundavelli (sgundave) wrote:

---

From: Alper Yegin <[email-masked]>
Date: Mon, 9 Jun 2014 15:42:34 +0300

Thank you Dapeng for sharing the meeting minutes.

Sri, please also share the slide you've shown during the call.
I'm hoping it'd shed some light to the so-called "re-anchoring". Otherwise it's still very fuzzy in my mind, and the discussion as captured in the meeting minutes did not help either (even if it became clearer to the meeting participants…). 

Alper

On Jun 8, 2014, at 4:39 PM, Dapeng Liu wrote:

>>> From: Dapeng Liu <[email-masked]>
>>> To: Alper Yegin <[email-masked]>
>>> Cc: "[email-masked]" <[email-masked]>
> <DMM_teleconference_minutes.pdf>_______________________________________________
> dmm mailing list
> [email-masked]

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 12 Jun 2014 14:50:50 +0800

Hi Alper,  

Some members believe 're-anchoring’ can also refer to control plane state setup. Maybe Sri can clarify more on this.  

regards,
--  
Dapeng Liu

---

From: Marco Liebsch <[email-masked]>
Date: Thu, 12 Jun 2014 09:04:03 +0000

We used a slide that was from the last meeting discussion. It’s on page 8 of the
following slide deck:

http://www.ietf.org/proceedings/89/slides/slides-89-dmm-2.pdf

marco

From: dmm [mailto:[email-masked]] On Behalf Of Dapeng Liu
Sent: Donnerstag, 12. Juni 2014 08:51
To: Alper Yegin; Sri Gundavelli (sgundave)
Cc: [email-masked]
Subject: [DMM] 回复： 回复： ：[meeting minutes] Teleconference

Hi Alper,

regards,

Alper

Hello All,

--
Dapeng Liu

Sri

--
Dapeng Liu

Hi Dapeng,

Thanks,

Carlos

--
Dapeng Liu

Regards,
--
Hidetoshi Yokota

Hi Alper,

--
Dapeng Liu

Cheers,

Alper

Hello All,

Hello all,

--
Dapeng Liu

Same here.

Carlos

Best regards,

Georgios

Am I the only one?

Thanks,

/Danny

Hello,

Doodle:

Thanks,

--

Dapeng&Jouni