Subject: [DMM] Mobility Exposure and Selection WT call

From: Alper Yegin <[email-masked]>
Date: Fri, 23 Jan 2015 15:28:45 +0200

Folks,

Please mark your availability on the following doodle for our next DMM WG Mobility Exposure and Selection WT call:

http://doodle.com/7xgcr8x6cgxnbzur

Register your availability no later than the end of Monday (Jan 26).

Alper

---

From: Alper Yegin <[email-masked]>
Date: Tue, 27 Jan 2015 11:12:43 +0200

Poll is closed, and majority selected the following date for the call:

Feb 10, 4pm CET.
1,5hr call.

Please mark your calendars.

In this call, we'll aim making progress on the I-D for item#1 (an API for source address selection).

Attendees shall read the following material before the call so that we can directly jump to the discussions:

1. http://www.ietf.org/proceedings/91/slides/slides-91-dmm-4.pdf
2. http://www.ietf.org/proceedings/90/slides/slides-90-dmm-6.pdf
3. https://datatracker.ietf.org/doc/draft-yegin-dmm-ondemand-mobility/
4. http://www.ietf.org/proceedings/88/slides/slides-88-dmm-8.pdf
5. http://tools.ietf.org/html/draft-liu-dmm-mobility-api-02

Alper