Subject: [DMM] [FPSM] Next WebEx call

From: Marco Liebsch <[email-masked]>
Date: Tue, 24 Feb 2015 10:32:15 +0000

Let's schedule the next WebEx call for the Forwarding Path Configuration work item next week. Please
enter your availability into the doodle by end of this week if you will participate in the discussion:

http://doodle.com/v2enqwsbhz4m6g4q

Best regards,
marco

---

From: Marco Liebsch <[email-masked]>
Date: Tue, 24 Feb 2015 10:58:16 +0000

Addendum: reference timezone in the doodle poll is Central European (CET).

marco

From: dmm [mailto:[email-masked]] On Behalf Of Marco Liebsch
Sent: Dienstag, 24. Februar 2015 11:32
To: [email-masked]
Subject: [DMM] [FPSM] Next WebEx call

Best regards,
marco