Subject: [DMM] Document links for draft-ietf-dmm-fpc-cpdp-03

From: Suresh Krishnan <[email-masked]>
Date: Thu, 21 Jul 2016 08:55:39 +0000

Hi all,
   These are the documents I was referring to

Implementation Status section in drafts:

RFC6982 that is being updated by

https://tools.ietf.org/html/draft-sheffer-rfc6982bis-00

And the requirements for enhanced operational state:

https://tools.ietf.org/html/draft-ietf-netmod-opstate-reqs-04

Thanks
Suresh

---

From: Dapeng Liu <[email-masked]>
Date: Thu, 21 Jul 2016 12:33:05 +0000

Hi Suresh,

Thanks!
@ the dmm fpc document authors, please consider to add implementation
status as discussed during the meeting,

Thanks,
Dapeng

On Thu, Jul 21, 2016 at 4:55 PM Suresh Krishnan <
[email-masked]> wrote:

> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm
>