Subject: [DMM] WGLC #1 for draft-ietf-dmm-mag-multihoming-01

From: Jouni <[email-masked]>
Date: Sat, 23 Jul 2016 21:09:05 -0700

Folks,

As said during the WG meeting we’ll start the WGLC#1 for draft-ietf-dmm-mag-multihoming-01.

The WGLC starts:  7/23/2016
           ends:  8/7/2016

Please send your review comments, concerns and support to the list. Please, also make use of the Issue Tracker so that tracking down comments and their resolutions become easier.

Thanks,
	Dapeng & Jouni

---

From: Jouni Korhonen <[email-masked]>
Date: Mon, 25 Jul 2016 21:09:03 -0700

Folks,

I noticed there was a spurious update of the document before the 
conclusion of the WGLC. Since we are at the beginning of the WGLC anyway 
it does not hurt if you actually review -02 instead of -01. I'll note 
this in the document history timeline.

Regards,
	Jouni & Dapeng

---

From: "Moses, Danny" <[email-masked]>
Date: Tue, 26 Jul 2016 12:03:31 +0000

I support version 02.
Danny

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Jouni
Sent: Sunday, July 24, 2016 07:09
To: [email-masked]; [email-masked]
Cc: "刘大鹏(鹏成)"
Subject: [DMM] WGLC #1 for draft-ietf-dmm-mag-multihoming-01

Folks,

Thanks,
	Dapeng & Jouni

_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm
---------------------------------------------------------------------
A member of the Intel Corporation group of companies

This e-mail and any attachments may contain confidential material for
the sole use of the intended recipient(s). Any review or distribution
by others is strictly prohibited. If you are not the intended
recipient, please contact the sender and delete all copies.

---

From: Jong-Hyouk Lee <[email-masked]>
Date: Tue, 26 Jul 2016 22:19:39 +0900

This I-D addressed previous comments and showed its improvement. I support.

Cheers.
--
Jong-Hyouk Lee, living somewhere between /dev/null and /dev/random
Protocol Engineering Lab., Sangmyung University

#email: [email-masked]
#webpage: https://sites.google.com/site/hurryon

> On Jul 26, 2016, at 9:03 PM, Moses, Danny <[email-masked]> wrote:
> 
> I support version 02.
> Danny
>