Subject: [DMM] WG Adoption call for draft-chan-dmm-distributed-mobility-anchoring-08

From: Jouni <[email-masked]>
Date: Sat, 23 Jul 2016 21:56:55 -0700

Folks,

As already supported in IETF96 Berlin meeting we are ratifying the adoption of draft-chan-dmm-distributed-mobility-anchoring-08 as a WG Item. The WG adoption call ends 8/7/2016. Voice you support or opposition (with a reason why) on the mailing list.

- Dapeng & Jouni

---

From: "Seil Jeon" <[email-masked]>
Date: Mon, 25 Jul 2016 02:50:09 +0900

I support this I-D for WG adoption.

Regards,
Seil Jeon

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Jouni
Sent: Sunday, July 24, 2016 1:57 PM
To: [email-masked]
Cc: "刘大鹏(鹏成)"
Subject: [DMM] WG Adoption call for
draft-chan-dmm-distributed-mobility-anchoring-08

Folks,

As already supported in IETF96 Berlin meeting we are ratifying the adoption
of draft-chan-dmm-distributed-mobility-anchoring-08 as a WG Item. The WG
adoption call ends 8/7/2016. Voice you support or opposition (with a reason
why) on the mailing list.

- Dapeng & Jouni
_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm

---

From: "Z.W. Yan" <[email-masked]>
Date: Tue, 26 Jul 2016 16:21:29 +0800

I support this I-D to be adopted.

2016-07-26 

Z.W. Yan 

发件人： Jouni 
发送时间： 2016-07-24  12:57:13 
收件人： dmm 
抄送： "刘大鹏(鹏成)" 
主题： [DMM] WG Adoption call fordraft-chan-dmm-distributed-mobility-anchoring-08 
 
Folks,

---

From: <[email-masked]>
Date: Tue, 26 Jul 2016 11:26:29 +0000

I support adoption of this I-D

Pierrick

> -----Message d'origine-----
> De : dmm [mailto:[email-masked]] De la part de Jouni
> Envoyé : dimanche 24 juillet 2016 06:57
> À : [email-masked]
> Cc : "刘大鹏(鹏成)"
> Objet : [DMM] WG Adoption call for draft-chan-dmm-distributed-mobility-
> anchoring-08
> 
> Folks,
> 
> As already supported in IETF96 Berlin meeting we are ratifying the adoption of
> draft-chan-dmm-distributed-mobility-anchoring-08 as a WG Item. The WG adoption
> call ends 8/7/2016. Voice you support or opposition (with a reason why) on the
> mailing list.
> 
> - Dapeng & Jouni

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.