Subject: [DMM] WG Adoption call for draft-wt-dmm-deployment-models-00

From: Jouni <[email-masked]>
Date: Sat, 23 Jul 2016 21:56:59 -0700

Folks,

As already supported in IETF96 Berlin meeting we are ratifying the adoption of draft-wt-dmm-deployment-models-00 as a WG Item. The WG adoption call ends 8/7/2016. Voice you support or opposition (with a reason why) on the mailing list.

- Dapeng & Jouni

---

From: "Seil Jeon" <[email-masked]>
Date: Mon, 25 Jul 2016 02:50:28 +0900

I support this I-D for WG adoption.

Regards,
Seil Jeon

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of Jouni
Sent: Sunday, July 24, 2016 1:57 PM
To: [email-masked]
Cc: "刘大鹏(鹏成)"
Subject: [DMM] WG Adoption call for draft-wt-dmm-deployment-models-00

Folks,

As already supported in IETF96 Berlin meeting we are ratifying the adoption
of draft-wt-dmm-deployment-models-00 as a WG Item. The WG adoption call ends
8/7/2016. Voice you support or opposition (with a reason why) on the mailing
list.

- Dapeng & Jouni
_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm

---

From: Dapeng Liu <[email-masked]>
Date: Mon, 25 Jul 2016 10:51:32 +0000

Without the chair hat, in general, I think this document is in good shape
and support the adoption.
One comment: Adding signaling flow examples for the deployment models would
be useful to make the document more readable.

Thanks,
Dapeng Liu

---

From: Jong-Hyouk Lee <[email-masked]>
Date: Tue, 26 Jul 2016 16:21:32 +0900

+1; I support this I-D for the adoption!
--
Jong-Hyouk Lee, living somewhere between /dev/null and /dev/random
Protocol Engineering Lab., Sangmyung University

#email: [email-masked]
#webpage: https://sites.google.com/site/hurryon

> On Jul 25, 2016, at 7:51 PM, Dapeng Liu <[email-masked]> wrote:
> 
> Without the chair hat, in general, I think this document is in good shape and support the adoption.
> One comment: Adding signaling flow examples for the deployment models would be useful to make the document more readable.
> 
> Thanks,
> Dapeng Liu
> 
> On Mon, Jul 25, 2016 at 1:50 AM Seil Jeon <[email-masked] <mailto:[email-masked]>> wrote:
> From: dmm [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Jouni
> To: [email-masked] <mailto:[email-masked]>
> Cc: "刘大鹏(鹏成)"
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/dmm <https://www.ietf.org/mailman/listinfo/dmm>
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/dmm <https://www.ietf.org/mailman/listinfo/dmm>