Subject: Re: [DMM] Call for adoption of draft-bernardos-dmm-pmipv6-dlif-01 as DMM WG document

From: Satoru Matsushima <[email-masked]>
Date: Thu, 12 Apr 2018 00:06:11 +0200

Support.

Cheers,
--satoru

> 2018/03/28 6:25、Sri Gundavelli (sgundave) <[email-masked]>のメール:
> 
> Folks:
> 
> During IETF 99 and IETF 100 we polled the room for their interest in taking up draft-bernardos-dmm-pmipv6-dlif- as a DMM working group document. In both those occasions there was good amount of support for taking up this work. The chairs would like to confirm the same over the mailing list.  Please provide your feedback on the same. 
> 
> This adoption call will end by 11th of April, 2018.
> 
> Pointer:
> https://tools.ietf.org/html/draft-bernardos-dmm-pmipv6-dlif-01
> 
> 
> Regards
> Sri
> 
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Thu, 12 Apr 2018 16:46:05 +0000

Thank you for all the responses. The adoption call is now closed. Based on
the feedback, the chairs believe there is rough consent for adopting
draft-bernardos-dmm-pmipv6-dlif-01 as a starting point for a working group
document.

Authors: Please submit draft-bernardos-dmm-pmipv6-dlif-01 as
draft-ietf-dmm-pmipv6-dlif-01.

Dapeng & Sri

>> During IETF 99 and IETF 100 we polled the room for their interest in
>>taking up draft-bernardos-dmm-pmipv6-dlif- as a DMM working group
>>document. In both those occasions there was good amount of support for
>>taking up this work. The chairs would like to confirm the same over the
>>mailing list.  Please provide your feedback on the same.
>>

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Wed, 18 Apr 2018 20:31:53 +0200

Hi Sri,

Thanks. We have just submitted it as draft-ietf-dmm-pmipv6-dlif-00 (no
changes over draft-bernardos-dmm-pmipv6-dlif-01, we will now start
addressing the comments received on the mailing list).

Thanks!

Carlos