Subject: Re: Discovery discussion restrictions NOT

From: Olafur Gudmundsson <[email-masked]>
Date: Tue, 31 Jul 2001 19:13:54 -0700

On Wed, 1 Aug 2001, Masataka Ohta wrote:

> Olafur;
> 
> > For those who for some strange reason do not seem to notice that the
> > discussion is taking place, with his message of June 19 Thomas Narten
> > lifted the restrictions imposed on discussion on above draft by chair
> > on June 5th.
> 
> "above"? Which draft?
> 
draft-ymbk--opcode-discover-02.txt 

	Olafur

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.

---

From: Olafur Gudmundsson <[email-masked]>
Date: Tue, 31 Jul 2001 19:14:28 -0700

On Tue, 31 Jul 2001, Bill Manning wrote:
> % For those who for some strange reason do not seem to notice that the
> % discussion is taking place, with his message of June 19 Thomas Narten
> % lifted the restrictions imposed on discussion on above draft by chair
> % on June 5th.
> % 
> % 	Olafur & Randy DNSEXT chairs 
> % 
> % to unsubscribe send a message to [email-masked] with
> % the word 'unsubscribe' in a single line as the message text body.
> 
> 
> 	Thanks.  There is an -02 version of the draft out.
> 	If there is interest by WG participants for taking this
> 	on as a WG item, I'd appreciate hearing about it.

draft-ymbk-opcode-discover-02.txt will be on the agenda with the other
new documents asking for the same thing. 

	Olafur