Subject: Discovery discussion restrictions NOT

From: Olafur Gudmundsson/DNSEXT co-chair <[email-masked]>
Date: Tue, 31 Jul 2001 11:10:56 -0700

For those who for some strange reason do not seem to notice that the
discussion is taking place, with his message of June 19 Thomas Narten
lifted the restrictions imposed on discussion on above draft by chair
on June 5th.

	Olafur & Randy DNSEXT chairs 

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.

---

From: Bill Manning <[email-masked]>
Date: Tue, 31 Jul 2001 16:10:43 -0700

% 
% 
% For those who for some strange reason do not seem to notice that the
% discussion is taking place, with his message of June 19 Thomas Narten
% lifted the restrictions imposed on discussion on above draft by chair
% on June 5th.
% 
% 	Olafur & Randy DNSEXT chairs 
% 
% to unsubscribe send a message to [email-masked] with
% the word 'unsubscribe' in a single line as the message text body.

	Thanks.  There is an -02 version of the draft out.
	If there is interest by WG participants for taking this
	on as a WG item, I'd appreciate hearing about it.

-- 
--bill

---

From: Masataka Ohta <[email-masked]>
Date: Tue, 31 Jul 2001 19:11:10 -0700

Olafur;

> lifted the restrictions imposed on discussion on above draft by chair

"above"? Which draft?

						Masataka Ohta