Subject: <blush>

From: Randy Bush <[email-masked]>
Date: Sat, 12 Jan 2002 10:15:37 -0800

due to a disk full condition, the following messages did not make it to
the namedroppers mailing list.  my deepest apologies.  i hope the
senders kept a copies.

randy

---

[ times    vvvvvvvv  are gmt ]
2002-01-12 14:25:31 16PP6B-000DJA-00 <= [email-masked] H=outpost.ds9a.nl (outpost.powerdns.com) [213.244.168.210] P=esmtp S=1765 id=[email-masked]

2002-01-12 14:45:27 16PPPT-000Dp2-00 <= [email-masked] H=astro.cs.utk.edu [160.36.58.43] P=esmtp S=1499 id=[email-masked]

2002-01-12 16:15:57 16PQp2-000GAh-00 <= [email-masked] H=open.nlnetlabs.nl [213.53.69.1] P=esmtp S=1892 id=[email-masked]

2002-01-12 16:16:19 16PQpO-000GAy-00 <= [email-masked] H=(pc-1) [202.108.68.140] P=smtp S=10337 id=[email-masked]

2002-01-12 17:33:45 16PS2L-000IAN-00 <= [email-masked] H=shell.nominum.com [128.177.192.160] P=esmtp S=3331 id=[email-masked]

2002-01-12 17:53:48 16PSLk-000IeP-00 <= [email-masked] H=fort-point-station.mit.edu [18.7.7.76] P=esmtp S=3398 id=[email-masked]

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.

---

From: Derek Atkins <[email-masked]>
Date: 12 Jan 2002 13:27:09 -0500

> 2002-01-12 17:53:48 16PSLk-000IeP-00 <= [email-masked] H=fort-point-station.mit.edu [18.7.7.76] P=esmtp S=3398 id=[email-masked]

Ok, resent..  Thanks,

-derek
-- 
       Derek Atkins, SB '93 MIT EE, SM '95 MIT Media Laboratory
       Member, MIT Student Information Processing Board  (SIPB)
       URL: http://web.mit.edu/warlord/    PP-ASEL-IA     N1NWH
       [email-masked]                        PGP key available