Subject: RE: Comments on draft-ietf-dnsext-gss-tsig-04.txt

From: Erik Nordmark <[email-masked]>
Date: Tue, 5 Feb 2002 14:02:37 +0100 (CET)

Looks ok.
Please submit the 05 version to internet-drafts and when it appears I'll
ask to have the IETF-wide last call started.

Thanks,
   Erik

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: "Levon Esibov" <[email-masked]>
Date: Tue, 5 Feb 2002 07:27:50 -0800

Great! Thanks!
I submitted the 05 version and I'll let you know as soon as it appears.

Regards,
Levon.

-----Original Message-----
From: Erik Nordmark [mailto:[email-masked]] 
Sent: Tuesday, February 05, 2002 5:03 AM
To: Levon Esibov
Cc: Erik Nordmark; Stuart Kwan; Praerit Garg; James Gilroy;
[email-masked]; Jeff Westhead; [email-masked]
Subject: RE: Comments on draft-ietf-dnsext-gss-tsig-04.txt

Looks ok.

Thanks,
   Erik