Subject: RE: Evaluation: draft-ietf-dnsext-unknown-rrs -Handling of Unknown DNS Resource Record Types to Proposed Standardraft-ietf-dnsext-unknown-rrs-05

From: Erik Nordmark <[email-masked]>
Date: Fri, 27 Jun 2003 09:59:20 +0200 (CEST)

> Therefore, my suggestion is to simply remove the IANA Considerations
> section from the draft.  Any objections?

How about respinning the draft with this change and I'll get it in front
of the IESG in two weeks?
Let me know when the draft is submitted since it might take a while before
it is announced.

Thanks,
  Erik

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: [email-masked] (Andreas Gustafsson)
Date: Fri, 27 Jun 2003 10:29:54 -0700 (PDT)

> of the IESG in two weeks?

Will do.
-- 
Andreas Gustafsson, [email-masked]