Subject: Open NSEC3 Issues

From: Ben Laurie <[email-masked]>
Date: Mon, 14 Nov 2005 10:14:39 +0000

Later this week our issue tracking system for NSEC3 should go live.

Assuming the WG is agreeable, I intended to direct its update emails to 
this list, rather than try to keep the list and the tracking system in 
sync manually.

Is this OK with everyone?

Cheers,

Ben.

-- 
http://www.apache-ssl.org/ben.html       http://www.thebunker.net/
**  ApacheCon - Dec 10-14th - San Diego - http://apachecon.com/ **
"There is no limit to what a man can do or how far he can go if he
doesn't mind who gets the credit." - Robert Woodruff

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: "Olaf M. Kolkman" <[email-masked]>
Date: Mon, 14 Nov 2005 13:36:27 +0100

>
> Assuming the WG is agreeable, I intended to direct its update  
> emails to this list, rather than try to keep the list and the  
> tracking system in sync manually.
>

As long there is no flood of administrative e-mails this is fine; a  
good way to get work done.

- --Olaf

- -----------------------------------------------------------
Olaf M. Kolkman
NLnet Labs
http://www.nlnetlabs.nl/

---

From: Ben Laurie <[email-masked]>
Date: Mon, 14 Nov 2005 12:45:40 +0000

Olaf M. Kolkman wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
>>
>> Assuming the WG is agreeable, I intended to direct its update emails 
>> to this list, rather than try to keep the list and the tracking system 
>> in sync manually.
>>
> As long there is no flood of administrative e-mails this is fine; a good 
> way to get work done.

There should be nothing other than ticket updates.