Subject: Re: Clarification Request (Truncation)

From: Stephane Bortzmeyer <[email-masked]>
Date: Fri, 1 Feb 2008 14:15:10 +0100

On Wed, Jan 30, 2008 at 08:21:07AM +0100,
 W.C.A. Wijngaards <[email-masked]> wrote 
 a message of 53 lines which said:

> Additional section can be partial.

RFC number, section and line, please :-) Because I am not so sure.

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: Wouter Wijngaards <[email-masked]>
Date: Fri, 01 Feb 2008 15:24:59 +0100

Stephane Bortzmeyer wrote:
|> Additional section can be partial.
|
| RFC number, section and line, please :-) Because I am not so sure.

Hmm I think I was wrong, this is not conform RFC. It is indeed not what
I send, although it is what I expect to possibly receive...

Best regards,
~   Wouter