Subject: opcode 2: server status request

From: "Eric A. Hall" <[email-masked]>
Date: Thu, 09 Mar 2000 10:15:37 -0800

RFC 1035 doesn't provide any purpose or usage notes on opcode 2: server
status request. Various searches have also proven futile. Anybody got
any background info on this they can share?

-- 
Eric A. Hall                                            [email-masked]
+1-650-685-0557                                    http://www.ehsco.com

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.

---

From: "Eric A. Hall" <[email-masked]>
Date: Sat, 11 Mar 2000 13:29:14 -0800

Just a thought, but if this opcode is neither used nor understood, then
perhaps it should be made obsolete.