Subject: [Dots] Reminder: DOTS Virtual Interim Meeting, Tuesday, June 21 2016

From: "Roman D. Danyliw" <[email-masked]>
Date: Mon, 20 Jun 2016 17:22:28 +0000

Hello WG!

Just a reminder to join us for the June 2016 virtual interim meeting [1]. 

==[ Date/Time ]==
Tuesday, June 21, 2016 from 1400-1530 UTC

==[ Agenda ]==
https://datatracker.ietf.org/doc/agenda-interim-2016-dots-1/

==[ Meeting Materials ]==
https://datatracker.ietf.org/meeting/interim-2016-dots-1/session/dots/

==[ WebEx Information ]==
Meeting URL: https://ietf.webex.com/ietf/j.php?MTID=me4a654ad31f15a4fe4a1d514d61f5cfc

Meeting number: 645 359 689
Meeting password: fqU2An9B

Dial-in Numbers:
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
=======

Regards,
Roman

[1] https://www.ietf.org/mail-archive/web/dots/current/msg00851.html

---

From: "Roman D. Danyliw" <[email-masked]>
Date: Tue, 21 Jun 2016 13:40:12 +0000

Hello WG!

Please use this updated link for meeting materials for today's virtual interim meeting:

https://www.ietf.org/proceedings/interim/2016/06/21/dots/proceedings.html

There were reports of permission issues when trying to download the presentation.

Roman

> -----Original Message-----
> From: Dots [mailto:[email-masked]] On Behalf Of Roman D. Danyliw
> Sent: Monday, June 20, 2016 1:22 PM
> To: [email-masked]
> Subject: [Dots] Reminder: DOTS Virtual Interim Meeting, Tuesday, June 21
> 2016
> 
> Hello WG!
> 
> Meeting URL:
> https://ietf.webex.com/ietf/j.php?MTID=me4a654ad31f15a4fe4a1d514d61f
> 5cfc
> 
> 1-650-479-3208 Call-in toll number (US/Canada) =======
> 
> Regards,
> Roman
> 
> _______________________________________________
> Dots mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dots

---

From: Ehud Doron <[email-masked]>
Date: Tue, 21 Jun 2016 14:10:25 +0000

Hi

I am facing problems connecting to the WEBEX with the link below. 

Any chance to send another link ?

Thanks, 
Ehud Doron |  Senior Architect, Radware CTO office | M: +972-54-7575503 | T: +972-72-3917120

-----Original Message-----
From: Dots [mailto:[email-masked]] On Behalf Of Roman D. Danyliw
Sent: Tuesday, June 21, 2016 4:40 PM
To: [email-masked]
Subject: Re: [Dots] Reminder: DOTS Virtual Interim Meeting, Tuesday, June 21 2016

Hello WG!

Roman

---

From: "Teague, Nik" <[email-masked]>
Date: Tue, 21 Jun 2016 14:11:56 +0000

Hi,

The link in the update doesn’t work…

Try this or the one in the original message.

https://ietf.webex.com/ietf/j.php?MTID=me4a654ad31f15a4fe4a1d514d61f5cfc

Thanks,

-Nik

---

From: Ehud Doron <[email-masked]>
Date: Tue, 21 Jun 2016 14:13:10 +0000

Thanks !

-----Original Message-----
From: Teague, Nik [mailto:[email-masked]] 
Sent: Tuesday, June 21, 2016 5:12 PM
To: Ehud Doron; Roman D. Danyliw; [email-masked]
Subject: Re: [Dots] Reminder: DOTS Virtual Interim Meeting, Tuesday, June 21 2016

Hi,

Thanks,

-Nik