Subject: Re: [Dots] Design team meetings during IETF 96 - Design team meeting today at 12:30 in room "King" on 2nd floor

From: "Tobias Gondrom" <[email-masked]>
Date: Mon, 18 Jul 2016 11:01:34 +0200

Dear all, 

For the design team meeting today
(1) Joint Use Case, Requirements and Architecture Design Team Meeting
Time: Monday, July 18: 1230-1400
Purpose: discuss the specific UC/requirements/architecture drafts and
overlap between the drafts
Location: Room "King" (on 2nd floor.) 

As I said before the attendance is optional, this serves as a discussion
venue for the design teams, but is open to anyone interested. 

Best regards, Tobias & Roman

_____________________________________________
From: Tobias Gondrom [mailto:[email-masked]] 
Sent: Sunday, July 17, 2016 18:44
To: [email-masked]' <[email-masked]>
Cc: 'Roman D. Danyliw' <[email-masked]>
Subject: RE: [Dots] Design team meetings during IETF 96 - reminder
Importance: High

Hello dear DOTS WG team, 

Just as a small reminder: 
besides our DOTS WG meeting on Tuesday afternoon 16:20-18:20 in room
Bellevue, 
there will be two design team meetings during this week. 
These are open for anyone interested, and for the purpose as explained
below: 

(1) Joint Use Case, Requirements and Architecture Design Team Meeting
Time: Monday, July 18: 1230-1400
Purpose: discuss the specific UC/requirements/architecture drafts and
overlap between the drafts
Location: TBA (I shall get the room details on Monday morning and will send
them to the mailing-list)

(2) Implementers Meeting
Time: Wednesday, July 20: 1230-1400
Purpose: existing and future implementers discussing their experiences
Location: TBA (I shall get the room details on Monday morning and will send
them to the mailing-list)

Cheers and see you soon in Berlin, 

Tobias

-----Original Message-----
From: Dots [mailto:[email-masked]] On Behalf Of Roman D. Danyliw
Sent: Tuesday, June 21, 2016 19:58
To: [email-masked] <mailto:[email-masked]> 
Subject: [Dots] Design team meetings during IETF 96

Hello WG!

In previous face-to-face meetings, collocated design team meetings have
proven useful.  During today's virtual interim meeting, there was interest
in continuing such sessions in Berlin.  To enable participants to better
plan their week at IETF 96, the design teams agreed to convene on the
following schedule:

(1) Joint Use Case, Requirements and Architecture Design Team Meeting
Time: Monday, July 18: 1230-1400
Purpose: discuss the specific UC/requirements/architecture drafts and
overlap between the drafts
Location: TBD

(2) Implementers Meeting
Time: Wednesday, July 20: 1230-1400
Purpose: existing and future implementers discussing their experiences
Location: TBD

The locations for both meetings will be announced at a later time.

Roman

_______________________________________________
Dots mailing list
[email-masked] <mailto:[email-masked]> 
https://www.ietf.org/mailman/listinfo/dots

---

From: Robert Moskowitz <[email-masked]>
Date: Mon, 18 Jul 2016 11:39:11 +0200

Which side of the 2nd floor is the King room?  It is not listed on the 
agenda map.

On 07/18/2016 11:01 AM, Tobias Gondrom wrote:
> RE: [Dots] Design team meetings during IETF 96 - Design team meeting 
> today at 12:30 in room "King" on 2nd floor
>
> Dear all,
>
> Time:*Monday, July 18: 1230-1400*
>
> Location:*Room “King” (on 2**^nd **floor.)*
>
> As I said before the attendance is optional, this serves as a 
> discussion venue for the design teams, but is open to anyone interested.
>
> *From:*Tobias Gondrom [mailto:[email-masked]]
> *Sent:*Sunday, July 17, 2016 18:44
> *To:[email-masked]' <[email-masked]>
> *Cc:*'Roman D. Danyliw' <[email-masked]>
> *Subject:*RE: [Dots] Design team meetings during IETF 96 - reminder
> *Importance:*High
>
> Hello dear DOTS WG team,
>
> besides*our DOTS WG meeting on Tuesday afternoon 16:20-18:20 in room 
> Bellevue*,
>
> there will be*two design team meetings*during this week.
>
> Time:*Monday, July 18: 1230-1400*
>
> Location: TBA (I shall get the room details on Monday morning and will 
> send them to the mailing-list)
>
> (2) Implementers Meeting
>
> Time:*Wednesday, July 20: 1230-1400*
>
> Location: TBA (I shall get the room details on Monday morning and will 
> send them to the mailing-list)
>
> From: Dots [_mailto:[email-masked]] On Behalf Of Roman D. Danyliw
> To:[email-masked]<mailto:[email-masked]>
> In previous face-to-face meetings, collocated design team meetings 
> have proven useful.  During today's virtual interim meeting, there was 
> interest in continuing such sessions in Berlin. To enable participants 
> to better plan their week at IETF 96, the design teams agreed to 
> convene on the following schedule:
>
> [email-masked]<mailto:[email-masked]>
>
> [email-masked]

---

From: Flemming Andreasen <[email-masked]>
Date: Mon, 18 Jul 2016 06:01:43 -0400

It would seem it is situated between Bishop and Queen (as you might 
expect upon further reflection :-)

On 7/18/16 5:39 AM, Robert Moskowitz wrote:
>> These are open for anyone interested, and for the purpose as 
>> explained below:
>>
>> Location: TBA (I shall get the room details on Monday morning and 
>> will send them to the mailing-list)
>>
>> (2) Implementers Meeting
>>
>> Location: TBA (I shall get the room details on Monday morning and 
>> will send them to the mailing-list)
>>
>> From: Dots 
>> [<mailto:[email-masked]>_mailto:[email-masked]] On 
>> Behalf Of Roman D. Danyliw
>> To:<mailto:[email-masked]>[email-masked]
>> have proven useful.  During today's virtual interim meeting, there 
>> was interest in continuing such sessions in Berlin.  To enable 
>> participants to better plan their week at IETF 96, the design teams 
>> agreed to convene on the following schedule:
>>

---

From: "Tobias Gondrom" <[email-masked]>
Date: Mon, 18 Jul 2016 12:21:53 +0200

Yes, just come to the 2nd floor and there is in fact a room map and you will
find the King room at the end of the corridor, next to the other chess
related rooms.

Best regards, Tobias

From: Dots [mailto:[email-masked]] On Behalf Of Flemming Andreasen
Sent: Monday, July 18, 2016 12:02
To: Robert Moskowitz <[email-masked]>; Tobias Gondrom
<[email-masked]>; [email-masked]
Cc: 'Roman D. Danyliw' <[email-masked]>
Subject: Re: [Dots] Design team meetings during IETF 96 - Design team
meeting today at 12:30 in room "King" on 2nd floor

It would seem it is situated between Bishop and Queen (as you might expect
upon further reflection :-)

Dear all, 

_____________________________________________
From: Tobias Gondrom [mailto:[email-masked]]
Sent: Sunday, July 17, 2016 18:44
To: [email-masked] <mailto:[email-masked]> '  <mailto:[email-masked]>
<[email-masked]>
Cc: 'Roman D. Danyliw'  <mailto:[email-masked]> <[email-masked]>
Subject: RE: [Dots] Design team meetings during IETF 96 - reminder
Importance: High

Hello dear DOTS WG team, 

(2) Implementers Meeting

Tobias

-----Original Message-----
From: Dots [mailto:[email-masked]] On Behalf Of Roman D. Danyliw
Sent: Tuesday, June 21, 2016 19:58
To: [email-masked] <mailto:[email-masked]> 
Subject: [Dots] Design team meetings during IETF 96

Hello WG!

Location: TBD

(2) Implementers Meeting

Location: TBD

Roman

Dots mailing list

 <mailto:[email-masked]> [email-masked]

 <https://www.ietf.org/mailman/listinfo/dots>
https://www.ietf.org/mailman/listinfo/dots

---

From: Daniel Migault <[email-masked]>
Date: Mon, 18 Jul 2016 14:15:36 +0200

I apology for not being able to make it, we had discussion after the 6lo.

On Mon, Jul 18, 2016 at 12:21 PM, Tobias Gondrom <[email-masked]
> wrote:

> Yes, just come to the 2nd floor and there is in fact a room map and you
> will find the King room at the end of the corridor, next to the other chess
> related rooms…
>
> Best regards, Tobias
>
>
>
>
>
> *From:* Dots [mailto:[email-masked]] *On Behalf Of *Flemming
> Andreasen
> *Sent:* Monday, July 18, 2016 12:02
> *To:* Robert Moskowitz <[email-masked]>; Tobias Gondrom <
> [email-masked]>; [email-masked]
> *Cc:* 'Roman D. Danyliw' <[email-masked]>
> *Subject:* Re: [Dots] Design team meetings during IETF 96 - Design team
> Time: *Monday, July 18: 1230-1400*
>
> Location: *Room “King” (on 2nd floor.)*
>
> *From:* Tobias Gondrom [mailto:[email-masked]
> <[email-masked]>]
> *Sent:* Sunday, July 17, 2016 18:44
> *To:* [email-masked]' <[email-masked]> <[email-masked]>
> *Cc:* 'Roman D. Danyliw' <[email-masked]> <[email-masked]>
> *Subject:* RE: [Dots] Design team meetings during IETF 96 - reminder
> *Importance:* High
>
> Hello dear DOTS WG team,
>
> besides *our DOTS WG meeting on Tuesday afternoon 16:20-18:20 in room
> Bellevue*,
>
> there will be *two design team meetings* during this week.
>
> Time: *Monday, July 18: 1230-1400*
>
> Time: *Wednesday, July 20: 1230-1400*
>
> From: Dots [*mailto:[email-masked] <[email-masked]>*] On
> To: [email-masked] <[email-masked]>*