Subject: [eap] comments on the binding draft version 01

From: [email-masked] (Jari Arkko)
Date: Sun, 02 Mar 2003 13:44:28 +0200

Hi,

I have looked at the binding problem draft and I have some
questions and comments. I've inserted these to the draft itself,
marked by "JARI:". The URL is

   http://www.piuha.net/~jarkko/publications/eap/binding_review.txt

---

From: [email-masked] (Puthenkulam, Jose P)
Date: Mon, 3 Mar 2003 00:56:23 -0800

This message is in MIME format. Since your mail reader does not understand
this format, some or all of this message may not be legible.

------_=_NextPart_000_01C2E162.C472D5E0
Content-Type: text/plain

Hi Jari,

Thanks for your review comments. Hopefully our updated draft will address
them.

Here's the updated version 02 that has just been submitted to the IETF.

best regards,
jose

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
   Jose Puthenkulam
   Senior Software Engineer
   Emerging Platforms Lab
   Intel R & D
   Intel Corporation
   2111 NE 25th Avenue, JF2-58
   Hillsboro, OR 97124
   Tel: (503) 264 6121
   Fax: (503) 264 8154
   Email: [email-masked]
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ 

-----Original Message-----
From: Jari Arkko [mailto:[email-masked]] 
Sent: Sunday, March 02, 2003 3:44 AM
To: Puthenkulam, Jose P; [email-masked]
Subject: comments on the binding draft version 01

Hi,

------_=_NextPart_000_01C2E162.C472D5E0
Content-Type: application/octet-stream;
	name="draft-puthenkulam-eap-binding-02.ZIP"
Content-Transfer-Encoding: base64
Content-Disposition: attachment;
	filename="draft-puthenkulam-eap-binding-02.ZIP"

------_=_NextPart_000_01C2E162.C472D5E0--