Subject: [eap] Info: Incomplete file

From: Thomas Otto <[email-masked]>
Date: Sat, 24 Jul 2004 20:28:36 +0200

Hi!

The file http://www.ietf.org/internet-drafts/draft-ietf-pppext-eap-ttls-05.txt
seems incomplete, it ends with page 12. 

Thomas

_______________________________________________
eap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/eap

---

From: Jari Arkko <[email-masked]>
Date: Sat, 24 Jul 2004 22:15:02 +0300

> seems incomplete, it ends with page 12. 

Yes, I get the same problem. Paul's private URL
seems to work better:

   http://www.funk.com/documents/draft-ietf-pppext-eap-ttls-05.txt

--Jari

---

From: Paul Funk <[email-masked]>
Date: Sat, 24 Jul 2004 16:31:20 -0400

Thomas, Jari,

Thanks for pointing this out. I mailed the IETF asking them to
correct the posting. Meanwhile, the URL listed by Jari at the
bottom of this email can be used.

Paul

At 10:15 PM 7/24/2004 +0300, Jari Arkko wrote:
>Thomas Otto wrote:
>>Hi!
>>The file 
>>http://www.ietf.org/internet-drafts/draft-ietf-pppext-eap-ttls-05.txt

Paul Funk
Funk Software, Inc.
617 497-6339
[email-masked]