Subject: [eap] Statemachine: Advance

From: <[email-masked]>
Date: Tue, 9 Nov 2004 17:37:28 +0200

I'm one of the authors, so I have actually read the document 
and support advancing it :-)

Best regards,
Pasi
_______________________________________________
eap mailing list
[email-masked]
http://mail.frascone.com/mailman/listinfo/eap

---

From: John Vollbrecht <[email-masked]>
Date: Tue, 9 Nov 2004 11:49:00 -0500

I also am an author and support advancing it.  -- John

---

From: Yoshihiro Ohba <[email-masked]>
Date: Tue, 09 Nov 2004 11:55:34 -0500

I'm one of the authors, too.  Also, I implemented this state machine
in Open Diameter EAP library.  I support advancing it.

Best regards,
Yoshihiro Ohba

---

From: Nick Petroni <[email-masked]>
Date: Tue, 9 Nov 2004 23:43:06 -0500 (EST)

I also support advancing it. I guess that means all of the authors are on
board ;)

best,
nick

Nick L. Petroni, Jr.
Graduate Student, Computer Science
Maryland Information Systems Security Lab
University of Maryland
http://www.cs.umd.edu/~npetroni