Subject: Fw: Thank you, we are ready to give your company a loan

From: "Gilbert Armstrong" <[email-masked]>
Date: Thu, 9 Aug 2007 00:21:29 -0100

Your credit history does not matter to us!

If you have your own business and need IMMEDIATE money to spend ANY way you like or require Extra money to give your business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is best deal we can offer you THIS NIGHT (hurry, this lot will expire THIS NIGHT):

$20,000+ loan

Hurry, when the deal is gone, it is gone. Simply Call Us...

Do not worry about approval, your credit score will not disqualify you!

Call Us Free on 877-699-7808

---

From: "Marlene Dooley" <[email-masked]>
Date: Sat, 7 Jul 2007 03:16:40 +0600

If you have your own business and want IMMEDIATE cash to spend ANY way you like or want Extra money to give your business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you THIS EVENING (hurry, this lot will expire NOW):

$22,000+ loan

Hurry, when our deal is gone, it is gone. Simply Call Us Free on 877-292-6890