Subject: [Ecrit] New Draft: ECRIT Requirements

From: Hannes Tschofenig <[email-masked]>
Date: Mon, 20 Feb 2006 14:56:38 +0100

Hi all,

Roger submitted an updated draft version as discussed during the interim 
meeting. Here is the draft:
http://www.ietf-ecrit.org/cache/draft-ietf-ecrit-requirements-04.txt

Thanks Roger!

Important:

PLEASE read the document as soon as possible. We want to start WGLC as 
soon as possible.

Ciao
Hannes

_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit

---

From: Hannes Tschofenig <[email-masked]>
Date: Tue, 21 Feb 2006 01:20:43 +0100

hi all,

it might be more convenient to take a look at the diff version:

http://tools.ietf.org/tools/rfcdiff/rfcdiff.pyht?url1=http://www.ietf-ecrit.org/cache/draft-ietf-ecrit-requirements-03.txt&url2=http://www.ietf-ecrit.org/cache/draft-ietf-ecrit-requirements-04.txt

ciao
hannes