Subject: AW: [Ecrit] Re: I-D ACTION:draft-ietf-ecrit-service-urn-00.txt

From: "Tschofenig, Hannes" <[email-masked]>
Date: Sat, 18 Feb 2006 15:52:46 +0100

hi henning,
hi all, 

i looked at the draft and i think it is ok. 
the list of sos service types was discussed on the list / in meetings. 

ciao
hannes

> -----Ursprüngliche Nachricht-----
> Von: [email-masked] [mailto:[email-masked]] 
> Im Auftrag von Henning Schulzrinne
> Gesendet: Samstag, 18. Februar 2006 03:52
> An: Brian Rosen
> Cc: [email-masked]
> Betreff: Re: [Ecrit] Re: I-D 
> ACTION:draft-ietf-ecrit-service-urn-00.txt
> 
> http://www.cs.columbia.edu/sip/draft/service/draft-ietf-ecrit-
> service- 
> urn-01.html has my initial attempt at a list. Please let me 
> know if I  
> missed any or if you have suggestions for better definitions of the  
> services listed.
> 
> On Feb 17, 2006, at 8:39 PM, Brian Rosen wrote:
> 
> > I agree.  Put the service registration in this draft and 
> last call it.
> 
> 
> _______________________________________________
> Ecrit mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ecrit
> 

_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit

---

From: "Tschofenig, Hannes" <[email-masked]>
Date: Sat, 18 Feb 2006 14:57:34 +0100

here is the diff:

http://www.ietf-ecrit.org/TEMP/Diff.htm