Subject: [Ecrit] Updated Draft: "Requirements for Emergency Context Resolution with Internet Technologies"

From: Hannes Tschofenig <[email-masked]>
Date: Sat, 10 Jun 2006 10:04:41 +0200

Hi all,

Roger has submitted a final update to the requirements draft.

Please find it at:
http://www.ietf-ecrit.org/cache/draft-ietf-ecrit-requirements-09.txt

Here is a diff to the previous version:
http://www.ietf-ecrit.org/cache/Diff_draft-ietf-ecrit-requirements-09_10.htm

As you can see the last update only deals with editorial aspects.

Ciao
Hannes

_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit

---

From: "Roger Marshall" <[email-masked]>
Date: Mon, 12 Jun 2006 07:55:31 -0700

Minor correction to referenced link for final requirements version:
Please use the link for -10:

http://www.ietf-ecrit.org/cache/draft-ietf-ecrit-requirements-10.txt

Thanks.

Roger Marshall.

>-----Original Message-----
>From: Hannes Tschofenig [mailto:[email-masked]] 
>Sent: Saturday, June 10, 2006 1:05 AM
>To: [email-masked]
>Subject: [Ecrit] Updated Draft: "Requirements for Emergency 
>Context Resolution with Internet Technologies"
>
>Hi all,
>