Subject: [Ecrit] question related to lost GML reference

From: Cullen Jennings <[email-masked]>
Date: Sun, 11 Mar 2007 14:20:45 -0700

This doc has a normative reference to

    [13]  Reed, C. and M. Thomson, "GML 3.1.1 PIDF-LO Shape Application
          Schema for use by the Internet Engineering Task Force (IETF)",
          Candidate OpenGIS Implementation Specification , December  
2006.

Can anyone give a bit of an update of how that is preceding and at  
what point we might be expect it to be an OpenGIS specification?

_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit

---

From: "Thomson, Martin" <[email-masked]>
Date: Sun, 11 Mar 2007 17:35:06 -0500

Hi Cullen,

http://www.opengeospatial.org/standards/bp

However, we are working on a revision to that document.  The reference can change to "Best Practice, 06-142" though.

Cheers,
Martin

> -----Original Message-----
> From: Cullen Jennings [mailto:[email-masked]]
> Sent: Monday, 12 March 2007 8:21 AM
> To: ECRIT
> Subject: [Ecrit] question related to lost GML reference
> 
> 

------------------------------------------------------------------------------------------------
This message is for the designated recipient only and may
contain privileged, proprietary, or otherwise private information.  
If you have received it in error, please notify the sender
immediately and delete the original.  Any unauthorized use of
this email is prohibited.
------------------------------------------------------------------------------------------------
[mf2]
_______________________________________________
Ecrit mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ecrit