Subject: [eman] Meeting + Agenda + presentation

From: Benoit Claise <[email-masked]>
Date: Sun, 24 Jul 2011 15:46:43 -0400

Dear all,

The meeting is Thursday at 17h40, in the ROOM 204B.
The agenda is posted at http://www.ietf.org/proceedings/81/agenda/eman.txt
Presenters, please send your ppt by Wednesday.

Regards, Benoit.

---

From: Benoit Claise <[email-masked]>
Date: Mon, 25 Jul 2011 09:36:08 -0400

Hi Mouli,
> Hi Bruce and Benoit,
>
> Thanks for allocating 15 minutes of the Agenda for the Monitoring MIB.
>
> There are 3 or 4 open issues and we would like to get feedback from the
> WG so that we can make progress.
Great. This is exactly what the presentation time should be focusing on.

Regards, Benoit.
> Expecting a lot of questions ...
>
> My request is that the timeslot is not reduced.
>
> Thanks for your consideration.
> Mouli
>
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Benoit Claise (bclaise)
> Sent: Monday, July 25, 2011 1:17 AM
> To: eman mailing list
> Subject: [eman] Meeting + Agenda + presentation
>
> Dear all,
>
> The agenda is posted at
> http://www.ietf.org/proceedings/81/agenda/eman.txt
> _______________________________________________
> eman mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/eman