Subject: [eman] ASHRAE 201P home page

From: Kerry Lynn <[email-masked]>
Date: Thu, 28 Jul 2011 18:51:39 -0400

This the effort I mentioned in the WG meeting. I don't see
any docs here yet, but you can see their charter and judge
whether their work might be applicable to your problem. 

I'll try to post their milestone dates along with any draft docs
if possible. 

-K-

Sent from my iPhone

---

From: Kerry Lynn <[email-masked]>
Date: Fri, 29 Jul 2011 13:23:56 -0400

Somehow the URI didn't make it into the message:
http://spc201.ashraepcs.org/

I believe the standard produced by ASHRAE SPC 201 will
be the main deliverable of SGIP PAP 17:
http://collaborate.nist.gov/twiki-sggrid/bin/view/SmartGrid/PAP17FacilitySmartGridInformationStandard

I believe those who wish to see the current draft FSGIMs
(Facility Smart Grid Information Models) must join the
ASHRAE 201P committee.  I'll provide additional information
if that changes.

Regards, -K-