Subject: [eman] New Version Notification for draft-parello-eman-definitions-03.txt

From: "John Parello (jparello)" <[email-masked]>
Date: Wed, 26 Oct 2011 11:12:10 -0700

HI,

I have posted a new revise version based on feedback from the group.
Various edits in the definition and refinements.

Diffs are here:
http://tools.ietf.org/rfcdiff?url2=draft-parello-eman-definitions-03

Please do review this new draft and I welcome your comments and
additions.

http://www.ietf.org/id/draft-parello-eman-definitions-03.txt

Thanks
Jp

---

From: "Mouli Chandramouli (moulchan)" <[email-masked]>
Date: Thu, 27 Oct 2011 06:40:02 -0500

Hi John,

The notions of Power State Sets and Power State were introduced in the
Monitoring MIB draft. 
The terminology section 4 has a clear definition of those terms. 

http://tools.ietf.org/html/draft-ietf-eman-energy-monitoring-mib-00

Can we please reuse those definitions.  

Thanks
Mouli

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
John Parello (jparello)
Sent: Wednesday, October 26, 2011 11:42 PM
To: [email-masked]
Subject: [eman] New Version Notification
fordraft-parello-eman-definitions-03.txt

HI,

Diffs are here:

Thanks
Jp

_______________________________________________
eman mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/eman