Subject: [eman] #3: Nameplate should mention Manufacturer Rating. (ASHRAE)

From: "eman issue tracker" <[email-masked]>
Date: Wed, 26 Sep 2012 03:06:55 -0000

#3: Nameplate should mention Manufacturer Rating. (ASHRAE)

 Open : jparello : add definition clarification

-- 
--------------------------+------------------------
 Reporter:  n.brownlee@…  |      Owner:  jparello
     Type:  defect        |     Status:  new
 Priority:  major         |  Milestone:  milestone1
Component:  framework     |    Version:  1.0
 Severity:  -             |   Keywords:
--------------------------+------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/eman/trac/ticket/3>
eman <http://tools.ietf.org/eman/>

---

From: "eman issue tracker" <[email-masked]>
Date: Wed, 26 Sep 2012 19:19:58 -0000

Comment (by jparello@…):

 Modifed definitions to:

 Nameplate Power
 The Nameplate Power is the nominal Power of a device as specified by a
 device manufacturer.

 NOTES:

 1.      This is typically determined via load testing and is specified by
 the manufacturer as the maximum value required for operating the device.
 This is sometimes referred to as the worst-case Power.  The actual or
 average Power may be lower.  The Nameplate Power is typically used for
 provisioning and capacity planning

-- 
--------------------------+-------------------------
 Reporter:  n.brownlee@…  |       Owner:  jparello
     Type:  defect        |      Status:  new
 Priority:  major         |   Milestone:  milestone1
Component:  framework     |     Version:  1.0
 Severity:  -             |  Resolution:
 Keywords:                |
--------------------------+-------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/eman/trac/ticket/3#comment:1>
eman <http://tools.ietf.org/eman/>