Subject: Re: [eman] #11: Clarify 'aggregation'

From: "eman issue tracker" <[email-masked]>
Date: Wed, 03 Oct 2012 19:37:51 -0000

#11: Clarify 'aggregation'

Comment (by jparello@…):

 ADDED:

 The functions that the aggregation point may perform include values such
 as average, count, maximum, median, minimum or listing (collection) of the
 aggregation.

-- 
--------------------------+-----------------------
 Reporter:  n.brownlee@…  |       Owner:  jparello
     Type:  defect        |      Status:  new
 Priority:  major         |   Milestone:
Component:  framework     |     Version:  1.0
 Severity:  -             |  Resolution:
 Keywords:                |
--------------------------+-----------------------

Ticket URL: <http://tools.ietf.org/wg/eman/trac/ticket/11#comment:1>
eman <http://tools.ietf.org/eman/>

---

From: "eman issue tracker" <[email-masked]>
Date: Wed, 03 Oct 2012 19:39:39 -0000

Comment (by jparello@…):

 10/2 Propose to close

Ticket URL: <http://tools.ietf.org/wg/eman/trac/ticket/11#comment:2>
eman <http://tools.ietf.org/eman/>

---

From: <[email-masked]>
Date: Thu, 4 Oct 2012 07:54:38 +0000

Hi all,

I agree with the proposed change!

Best regards,
Georgios

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of eman issue tracker
> Sent: woensdag 3 oktober 2012 21:38
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: [eman] #11: Clarify 'aggregation'
> 
>  The functions that the aggregation point may perform include values such  as
> average, count, maximum, median, minimum or listing (collection) of the
> aggregation.
> 
> --
> _______________________________________________
> eman mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/eman

---

From: "eman issue tracker" <[email-masked]>
Date: Wed, 10 Oct 2012 21:13:55 -0000

Changes (by n.brownlee@…):

 * status:  new => closed
 * resolution:   => fixed

-- 
--------------------------+-----------------------
 Reporter:  n.brownlee@…  |       Owner:  jparello
     Type:  defect        |      Status:  closed
 Priority:  major         |   Milestone:
Component:  framework     |     Version:  1.0
 Severity:  -             |  Resolution:  fixed
 Keywords:                |
--------------------------+-----------------------

Ticket URL: <http://tools.ietf.org/wg/eman/trac/ticket/11#comment:3>
eman <http://tools.ietf.org/eman/>