Subject: Re: [eman] #25: l. Figure 7 seems unnecessary to include?

From: "eman issue tracker" <[email-masked]>
Date: Fri, 05 Oct 2012 02:19:07 -0000

#25: l. Figure 7 seems unnecessary to include?

Comment (by brads@…):

 Which Figure 7?
 Figure 7: DMTF / ACPI Power State Mapping
 Figure 7: Power Source with Power interfaces

 The DMTF/ACPI power state mapping was included because there was (and
 still is) much confusion about power states in various standards.

-- 
--------------------------+-------------------------
 Reporter:  n.brownlee@…  |       Owner:  all
     Type:  defect        |      Status:  new
 Priority:  minor         |   Milestone:  milestone1
Component:  framework     |     Version:  1.0
 Severity:  -             |  Resolution:
 Keywords:                |
--------------------------+-------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/eman/trac/ticket/25#comment:1>
eman <http://tools.ietf.org/eman/>

---

From: "eman issue tracker" <[email-masked]>
Date: Fri, 05 Oct 2012 02:19:44 -0000

Changes (by brads@…):

 * owner:  all => brads@…

 Reporter:  n.brownlee@…  |       Owner:  brads@…

Ticket URL: <http://trac.tools.ietf.org/wg/eman/trac/ticket/25#comment:2>
eman <http://tools.ietf.org/eman/>

---

From: "eman issue tracker" <[email-masked]>
Date: Wed, 24 Oct 2012 21:16:59 -0000

Comment (by n.brownlee@…):

 Brad: what's happening with this?
 Everyone to comment

Ticket URL: <http://trac.tools.ietf.org/wg/eman/trac/ticket/25#comment:3>
eman <http://tools.ietf.org/eman/>