Subject: Re: [eman] #17: d. Is aggregation a relationship, or just a function?

From: "eman issue tracker" <[email-masked]>
Date: Wed, 03 Oct 2012 19:56:08 -0000

#17: d. Is aggregation a relationship, or just a function?

Comment (by jparello@…):

 10/2 Propose to Close (subset item 12)

-- 
--------------------------+-------------------------
 Reporter:  n.brownlee@…  |       Owner:  all
     Type:  defect        |      Status:  new
 Priority:  minor         |   Milestone:  milestone1
Component:  framework     |     Version:  1.0
 Severity:  -             |  Resolution:
 Keywords:                |
--------------------------+-------------------------

Ticket URL: <http://tools.ietf.org/wg/eman/trac/ticket/17#comment:1>
eman <http://tools.ietf.org/eman/>

---

From: "eman issue tracker" <[email-masked]>
Date: Wed, 24 Oct 2012 21:11:38 -0000

Changes (by n.brownlee@…):

 * owner:  all => bnordman@…

Comment:

 Bruce to check that 'aggregation relationship' and 'aggregation function'
 are clear throughout the draft

 Reporter:  n.brownlee@…  |       Owner:  bnordman@…

Ticket URL: <http://trac.tools.ietf.org/wg/eman/trac/ticket/17#comment:2>
eman <http://tools.ietf.org/eman/>