Subject: [eman] EMAN - Call for Agenda items

From: Bruce Nordman <[email-masked]>
Date: Wed, 20 Feb 2013 22:59:08 -0800

Please send any requests for agenda time to
Nevil and myself.  While we can't guarantee
time for non-charter drafts, last time we were
able to accommodate all requests.

Thanks,

--Bruce

-- 
*Bruce Nordman*
Lawrence Berkeley National Laboratory
*nordman.lbl.gov*
[email-masked]
510-486-7089
m: 510-501-7943

---

From: "Sangjin Jeong" <[email-masked]>
Date: Fri, 22 Feb 2013 14:42:13 +0900

Hello Bruce and Nevil,

We have published a document regarding network proxy protocol.
It is a 00-version and we will publish a revised 01-version soon.
If there is a room in agenda, I would like to request a slot 
in order to discuss this document in Orlando.

The link for the document is below.
(http://datatracker.ietf.org/doc/draft-jeong-eman-network-proxy-protocol/)

Best regards,
Sangjin

> From: [email-masked] [mailto:[email-masked]] On Behalf Of
Bruce Nordman
> Sent: Thursday, February 21, 2013 3:59 PM
> To: eman mailing list
> Subject: [eman] EMAN - Call for Agenda items
> 
> Bruce Nordman
> nordman.lbl.gov