Subject: [eman] IPR Poll on draft-ietf-eman-battery-mib-11

From: Thomas Nadeau <[email-masked]>
Date: Thu, 9 Jan 2014 09:48:40 -0800

This mail starts the IPR poll on draft-ietf-eman-battery-mib.

Are you aware of any IPR that applies to draft-ietf-eman-energy-aware-mib?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to
this email explicitly regardless of whether or not you are aware of any relevant
IPR. *The response needs to be sent to the EMAN wg mailing list.* The
document will not advance to the next stage until a response
has been received from each author and contributor.

If you are on the EMAN WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

	Thank you,

	Nevil and Tom, EMAN WG Chairs

---

From: Rolf Winter <[email-masked]>
Date: Fri, 10 Jan 2014 11:42:56 +0000

I am not aware of any IPR that applies to this document.

NEC Europe Ltd | Registered Office: Athene, Odyssey Business Park, West End  Road, London, HA4 6QE, GB | Registered in England 2832014

> -----Original Message-----
> From: eman [mailto:[email-masked]] On Behalf Of Thomas Nadeau
> Sent: Donnerstag, 9. Januar 2014 18:49
> To: eman mailing list
> Cc: [email-masked]
> Subject: [eman] IPR Poll on draft-ietf-eman-battery-mib-11
> 
> 
> this email explicitly regardless of whether or not you are aware of any
> relevant IPR. *The response needs to be sent to the EMAN wg mailing
> list.* The document will not advance to the next stage until a response
> contributor, then please explicitly respond only if you are aware of
> any IPR that has not yet been disclosed in conformance with IETF rules.
> 
> 	Thank you,
>

---

From: Juergen Quittek <[email-masked]>
Date: Tue, 14 Jan 2014 11:42:59 +0000

Dear Tom and Nevil,
As an author I am not aware of any IPR that applies to draft-ietf-eman-battery-mib-11 and that has not yet been filed for this draft.
    Juergen

> If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs
> 3979, 4879, 3669 and 5378 for more details).
> 
> If you are listed as a document author or contributor please respond to this
> email explicitly regardless of whether or not you are aware of any relevant IPR.
> *The response needs to be sent to the EMAN wg mailing list.* The document
> will not advance to the next stage until a response has been received from each
> author and contributor.
> 
> contributor, then please explicitly respond only if you are aware of any IPR that
> has not yet been disclosed in conformance with IETF rules.
> 
> 	Thank you,
>