Subject: [eman] IPR Poll On draft-ietf-eman-applicability-statement-06

From: Thomas D. Nadeau <[email-masked]>
Date: Tue, 1 Jul 2014 15:22:46 -0400

Authors, 

	I need explicit replies from you on the list as to your status. Please do so ASAP as we would like to close this document out. 

	--Tom

his mail starts the IPR poll on draft-ietf-eman-applicability-statement.

Are you aware of any IPR that applies to draft-ietf-eman-applicability-statement?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor please respond to
this email explicitly regardless of whether or not you are aware of any relevant
IPR. *The response needs to be sent to the EMAN wg mailing list.* The
document will not advance to the next stage until a response
has been received from each author and contributor.

If you are on the EMAN WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

	Thank you,

	Nevil and Tom, EMAN WG Chairs

_______________________________________________
eman mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/eman

---

From: Bruce Nordman <[email-masked]>
Date: Wed, 2 Jul 2014 01:32:03 +0200

> draft-ietf-eman-applicability-statement?

I am not aware of any IPR that applies to the
draft-ietf-eman-applicability-statement.

--Bruce
-- 
*Bruce Nordman*
Lawrence Berkeley National Laboratory
*nordman.lbl.gov <http://nordman.lbl.gov>*
[email-masked]
510-486-7089
m: 510-501-7943

---

From: "Mouli Chandramouli (moulchan)" <[email-masked]>
Date: Wed, 2 Jul 2014 02:25:29 +0000

Hi Tom,

I do not have IPR claims on draft-ietf-eman-applicability-statement-06 .

Thanks
Mouli

Authors,

--Tom

Thank you,

_______________________________________________
eman mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/eman