Subject: Re: [ericas] Berlin meeting

From: "Eggert, Lars" <[email-masked]>
Date: Tue, 2 Jul 2013 04:37:02 +0000

Hi,

did anyone make a room request? (The deadline for scheduling has passed.)

Lars

---

From: Arturo Servin <[email-masked]>
Date: Tue, 02 Jul 2013 10:02:48 +0100

I was going to but I was waiting for more people to fill the doodle

http://doodle.com/a3qby4aryccei7b7

    And I didn't know that it were a deadline to scheduling.
   
    If it were still possible, what about Tue Morning from 8 to 9?

Regards,
as

---

From: "Eggert, Lars" <[email-masked]>
Date: Tue, 2 Jul 2013 09:06:44 +0000

Hi,

>    If it were still possible, what about Tue Morning from 8 to 9?

OK, I booked you the "IAB Breakout Room" Tue from 7:30-9:00. It's not clear at the moment which actual room this will be in the Berlin hotel, but you can find out from the registration desk when you arrive. (I also don't know how large the room is.)

Lars

---

From: "Adrian Farrel" <[email-masked]>
Date: Tue, 2 Jul 2013 10:14:55 +0100

It is probably the main purpose for y'all to meet up with each other.
I think that meeting outside normal IETF time is a good idea as not only is the
agenda pretty full, but you'll all be spread across different meetings.

OTOH, if you hoped that some of the IESG would be present then you need to grab
one of W, T, F mornings.

A

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Eggert, Lars
> Sent: 02 July 2013 10:07
> To: Arturo Servin
> Cc: Dhruv Dhody; <[email-masked]>; Vinayak Hegde
> Subject: Re: [ericas] Berlin meeting
> 
> Hi,
> 
> OK, I booked you the "IAB Breakout Room" Tue from 7:30-9:00. It's not clear at
> the moment which actual room this will be in the Berlin hotel, but you can
find
> out from the registration desk when you arrive. (I also don't know how large
the
> room is.)
> Lars=

---

From: Arturo Servin <[email-masked]>
Date: Mon, 29 Jul 2013 10:41:21 +0200

Do not forget.

    Tomorrow 7:30 - 9:00 IAB Room.

    I think the IAB room is "Rook", but please verify before you go.

Best regards,
/as

-------- Original Message --------
Subject: 	Re: [ericas] Berlin meeting
Date: 	Tue, 2 Jul 2013 09:06:44 +0000
From: 	Eggert, Lars <[email-masked]>
To: 	Arturo Servin <[email-masked]>
CC: 	Dhruv Dhody <[email-masked]>, "<[email-masked]>"
<[email-masked]>, Vinayak Hegde <[email-masked]>

Hi,

Lars

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 29 Jul 2013 11:24:27 +0100

Yeah, that's the room.
 
It is on the second floor (or the first floor if you come from Europe) in the
conference part of the hotel.
 
I have an IESG breakfast, but will try to show my nose at 7.30.
 
Cheers,
Adrian

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Arturo Servin
Sent: 29 July 2013 09:41
To: [email-masked] >> "<[email-masked]>"
Subject: [ericas] Fwd: Re: Berlin meeting

    Do not forget. 

Best regards,
/as

-------- Original Message -------- 

Subject: 
Re: [ericas] Berlin meeting

Date: 
Tue, 2 Jul 2013 09:06:44 +0000

From: 
Eggert, Lars  <mailto:[email-masked]> <[email-masked]>

To: 
Arturo Servin  <mailto:[email-masked]> <[email-masked]>

CC: 
Dhruv Dhody  <mailto:[email-masked]> <[email-masked]>, "
<mailto:[email-masked]> <[email-masked]>"  <mailto:[email-masked]>
<[email-masked]>, Vinayak Hegde  <mailto:[email-masked]>
<[email-masked]>
 
Hi,

OK, I booked you the "IAB Breakout Room" Tue from 7:30-9:00. It's not clear at
the moment which actual room this will be in the Berlin hotel, but you can find
out from the registration desk when you arrive. (I also don't know how large the
room is.)
 
Lars