Subject: FoIP QoS requirements

From: "Ra'ed Awdeh" <[email-masked]>
Date: Wed, 12 Apr 2000 08:56:37 -0500

Hi,

Are you aware of any published work on FoIP QoS requirements? In other
words, how much packet loss and delay it can tolerate? Thanks.

Regards;
Ra'ed

---

From: Dan Wing <[email-masked]>
Date: Wed, 12 Apr 2000 14:28:41 -0700 (PDT)

What is "FoIP"?  I'm guessing by your question that you're asking about
T.38.  This IETF WG doesn't work with T.38 but there are many on this 
list who may be able to answer your question, however.

-Dan Wing