Subject: Re: I-D ACTION:draft-ietf-fax-gateway-protocol-01.txt

From: Hiroshi Tamura <[email-masked]>
Date: Mon, 04 Sep 2000 15:32:03 +0900 (JST)

Mimura-san,

Questions.

Does the version-01 reflect the results of Pittsburgh meeting.
There were lots of suggestions and etc there.
Please refer our meeting minutes.

If not reflected, I recommend you to submit the version-02,
which includes the suggestions at Pittsburgh.

I'm sorry I have not read through version-01 yet.

Regards,
--
Hiroshi Tamura, Ricoh Company, LTD.
E-mail: [email-masked]

---

From: Katsuhiko Mimura <[email-masked]>
Date: Tue, 05 Sep 2000 11:19:44 +0900

Tamura-san,

> Please refer our meeting minutes.

The version-01 reflect the results of Pittsuburgh meeting.
but , I might miss some suggestions or others .

I miss the Automatic retransmission and the scope of Onramp gateway.

I will update on the version-02.

-----------------------------------------------
 Ktasuhiko Mimura   E-mail [email-masked]
 TOYOCOM(TOYO COMMUNICATION EQUIPMENT CO., LTD)
 Multimedia Engineering Department
 Communication Systems Division
 Tel +81-467-74-3584 Fax +81-467-74-3934