Subject: Communication from ITU-T Study Group 16 to IETF Fax Working Group

From: "Bigi, Fabio" <[email-masked]>
Date: Tue, 28 Nov 2000 14:35:07 +0100

Attached please find a communication prepared during ITU-T SG16 last meeting
(Geneva, 13-17 November 2000).

Best regards

Fabio Bigi
TSB, Senior Counsellor

 <<LS7-16.ww9>>

---

From: Hiroshi Tamura <[email-masked]>
Date: Thu, 30 Nov 2000 11:39:00 +0900 (JST)

Dear Colleagues,

> (Geneva, 13-17 November 2000).

I attended the meeting. 
There are actually two letters, but they are combined into one.
Although the contact person is a new rapporteur,
Maeda-san is the key person, who wrote them.

I only introduce briefly the first part related to Full mode
at San Diego.
	  
Maeda-san,
Could you introduce the second one at San Diego?
(Yesterday, I said to you, "I will". But, it is better for you to do.)

Regards,
--
Hiroshi Tamura, Co-Chair of IETF-FAX WG
E-mail: [email-masked]

---

From: MAEDA toru <[email-masked]>
Date: Thu, 30 Nov 2000 12:43:48 +0900

Tamura-san

>Could you introduce the second one at San Diego?

I will do it at the meeting.

Regards,

>(Yesterday, I said to you, "I will". But, it is better for you to do.)

*****************************
Toru MAEDA
CANON Inc. OIP Technology Adv. 3
*****************************