Subject: draft FAX WG meeting minutes at San Diego

From: Hiroshi Tamura <[email-masked]>
Date: Mon, 18 Dec 2000 17:10:36 +0900 (JST)

Folks,

Attached is the draft meeting minutes at San Diego.

Thanks to Graham and Claudio, I finished it early.

Please check it.

The deadline to IETF is January 12, 2001.
But, during January by the deadline,
there may be only one day(Jan 9) when I can check my mails
because of my holiday and my work schedule.

So, if there are corrections, additions or modifications that
you would like to have, please let me know *SOON*.
If possible, I would have them by *December 26*.

Any comments are appreciated.

To editors of I-Ds:
Please confirm the milestone section. If there are not appropriate ones,
please let Claudio and me know and modify it.

Thanks in advance for your cooperation.

Regards,
--
Hiroshi Tamura, Co-chair of IETF-FAX WG
E-mail: [email-masked]

---

From: Hiroshi Tamura <[email-masked]>
Date: Wed, 27 Dec 2000 11:53:39 +0900 (JST)

Folks,

> Attached is the draft meeting minutes at San Diego.

There are no comments.
I will submit tomorrow(JST), as it is.

Have a happy holiday.
 
Regards,