Subject: [forces] I-D Action:draft-ietf-forces-interop-01.txt

From: [email-masked]
Date: Sun, 13 Mar 2011 19:45:01 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Forwarding and Control Element Separation Working Group of the IETF.

	Title           : Interoperability Report for Forwarding and Control Element Separation (ForCES)
	Author(s)       : W. Wang, et al.
	Filename        : draft-ietf-forces-interop-01.txt
	Pages           : 37
	Date            : 2011-03-13

This document captures test results from the second Forwarding and
control Element Separation (ForCES) interop testing which took place
on March 24-25, 2011 at the Internet Technology Lab (ITL) of Zhejiang
Gongshang University in China.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-forces-interop-01.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Wang,Weiming" <[email-masked]>
Date: Mon, 14 Mar 2011 17:11:44 +0800

Hi,

We'v just updated the interop draft to 01 version, when we checked a bug in the text. The interoperability test meeting was actually held on Sep. 24-25 2011, rather than Mar. 24-45 2011 as mistaken in the draft. 

Sorry for this.

thanks,
Weiming

----- Original Message ----- 
From: <[email-masked]>

> implementation to automatically retrieve the ASCII version of the

--------------------------------------------------------------------------------

> _______________________________________________
> forces mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/forces
>

---

From: Jamal Hadi Salim <[email-masked]>
Date: Mon, 14 Mar 2011 08:13:19 -0400

Weiming,
You mean Feb 24-25 ;->

cheers,
jamal