Subject: Re: [forces] Poll for interest

From: "Joachimpillai, Damascene M" <[email-masked]>
Date: Tue, 27 Nov 2012 22:33:06 -0500

Jamal,

As you may already know I am interested in quite a bit of these topics. Inter FE LFB, Multiple CE are items that are quite required and I hope to spend time and effort on it. Please let me know how I can help

Thanks
DJ

Sent with Good (www.good.com)

-----Original Message-----
From: Jamal Hadi Salim [[email-masked]<mailto:[email-masked]>]
Sent: Tuesday, November 27, 2012 09:42 PM Eastern Standard Time
To: [email-masked]
Subject: Re: [forces] Poll for interest

And here's my current list of items. Please let me know if i left
your favorite item. As i said earlier i will be posting details on each
starting tommorow

1) ForCES Model Extension
2) ForCES Model LFB Parallelization
3) InterFE LFB
4) XEM interface
5) Northbound interface/Services definition
6) CE CE interface
7) Network virtualization
8) Credential sub-system
9) OF connection
10) Various LFBs to parallel netmod port, IP, route yang models.
11) Multi-CE configuring a single FE.
12) New Simplified SCTP TML

cheers,
jamal
_______________________________________________
forces mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/forces

---

From: Jamal Hadi Salim <[email-masked]>
Date: Wed, 28 Nov 2012 08:12:47 -0500

Hi DJ,

It would help to respond on the specific issues of interest as i post them
and respond. The AD, i believe, likes to see activity on the list. I hope
you'll have the energy and patience to respond to all the items of interest.

cheers,
jamal

On Tue, Nov 27, 2012 at 10:33 PM, Joachimpillai, Damascene M
<[email-masked]> wrote:
> Jamal,
>
> As you may already know I am interested in quite a bit of these topics.
> Inter FE LFB, Multiple CE are items that are quite required and I hope to
> spend time and effort on it. Please let me know how I can help
>
> Thanks
> DJ
>
>
>
> From: Jamal Hadi Salim [[email-masked]]