Subject: Re: [forces] Poll for interest

From: "[email-masked]" <[email-masked]>
Date: Sun, 2 Dec 2012 21:18:50 -0500

Hello DJ,

Thanks. Yes, this sounds very interesting.

Can you send more details so that we can assess which
ones (one-to-many or many-to-many or both in
multi-CE/multi-FE environment) would be more helpful
for the first phase of your implementation.

Many thanks in advance.

Best.

Bhumip
(Mobile: +1-781-752-8003)

On Tue, Nov 27, 2012 at 10:33 PM, Joachimpillai, Damascene M <
[email-masked]> wrote:

> **
> Jamal,
>
> As you may already know I am interested in quite a bit of these topics.
> Inter FE LFB, Multiple CE are items that are quite required and I hope to
> spend time and effort on it. Please let me know how I can help
>
> Thanks
> DJ
>
>
>
> Sent with Good (www.good.com)
>
>
>
> -----Original Message-----
> *From: *Jamal Hadi Salim [[email-masked]]
> *Sent: *Tuesday, November 27, 2012 09:42 PM Eastern Standard Time
> *To: [email-masked]
> *Subject: *Re: [forces] Poll for interest
>
> And here's my current list of items. Please let me know if i left
> your favorite item. As i said earlier i will be posting details on each
> starting tommorow
>
> 1) ForCES Model Extension
> 2) ForCES Model LFB Parallelization
> 3) InterFE LFB
> 4) XEM interface
> 5) Northbound interface/Services definition
> 6) CE CE interface
> 7) Network virtualization
> 8) Credential sub-system
> 9) OF connection
> 10) Various LFBs to parallel netmod port, IP, route yang models.
> 11) Multi-CE configuring a single FE.
> 12) New Simplified SCTP TML
>
> cheers,
> jamal
> _______________________________________________
> forces mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/forces
>
> _______________________________________________
> forces mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/forces
>
>

---

From: Jamal Hadi Salim <[email-masked]>
Date: Mon, 3 Dec 2012 08:05:05 -0500

Can we please hold onto those discussions until we get to that point
in the list?
I think this is item #7 or so.

cheers,
jamal

On Sun, Dec 2, 2012 at 9:18 PM, [email-masked] <[email-masked]> wrote:
> On Tue, Nov 27, 2012 at 10:33 PM, Joachimpillai, Damascene M
> <[email-masked]> wrote:
>>
>> Jamal,
>>
>> From: Jamal Hadi Salim [[email-masked]]
>> Sent: Tuesday, November 27, 2012 09:42 PM Eastern Standard Time
>> To: [email-masked]
>> Subject: Re: [forces] Poll for interest
>>