Subject: Re: [forces] Poll for interest

From: Ashwani Mehra <[email-masked]>
Date: Mon, 3 Dec 2012 23:17:50 +0530

Hi Jamal,

As a follow-up to our separate discussion, I would be interested in 
joining in for the areas  (1), (3),  (5), and (10), for possible 
contribution.

regards
Ashwani

On 11/28/2012 08:12 AM, Jamal Hadi Salim wrote:
> And here's my current list of items. Please let me know if i left
> your favorite item. As i said earlier i will be posting details on each
> starting tommorow
>
> 1) ForCES Model Extension
> 2) ForCES Model LFB Parallelization
> 3) InterFE LFB
> 4) XEM interface
> 5) Northbound interface/Services definition
> 6) CE CE interface
> 7) Network virtualization
> 8) Credential sub-system
> 9) OF connection
> 10) Various LFBs to parallel netmod port, IP, route yang models.
> 11) Multi-CE configuring a single FE.
> 12) New Simplified SCTP TML
>
> cheers,
> jamal
> _______________________________________________
> forces mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/forces

---

From: Jamal Hadi Salim <[email-masked]>
Date: Tue, 4 Dec 2012 06:31:51 -0500

Hi Ashwani,

Noted your interest in doing work for #1 and #3.
When I post 5 and 10, please respond on the list. The AD likes to see
messages on the list.

cheers,
jamal

On Mon, Dec 3, 2012 at 12:47 PM, Ashwani Mehra
<[email-masked]> wrote:
> Hi Jamal,
>
> As a follow-up to our separate discussion, I would be interested in joining
> in for the areas  (1), (3),  (5), and (10), for possible contribution.
>
> regards
> Ashwani
>