Subject: [forces] Stewart Bryant's No Objection on charter-ietf-forces-03-07: (with COMMENT)

From: "Stewart Bryant" <[email-masked]>
Date: Wed, 08 May 2013 02:08:51 -0700

Stewart Bryant has entered the following ballot position for
charter-ietf-forces-03-07: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

"1. Allow complex metadata"

A plate of spaghetti is a complex. Hopefully you mean "compound" or
"structured"?.

---

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 8 May 2013 15:48:44 +0100

Edit made.
Thanks,
Adrian

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Stewart Bryant
> Sent: 08 May 2013 10:09
> To: The IESG
> Cc: [email-masked]; [email-masked]
> Subject: [forces] Stewart Bryant's No Objection on charter-ietf-forces-03-07:
> (with COMMENT)
> 
> _______________________________________________
> forces mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/forces