Subject: [Fud] broadcast update

From: Emmanuel Baccelli <[email-masked]>
Date: Thu, 20 Jul 2017 14:41:02 +0200

Hi Hannes,

you mentioned a demo about that over LoRa (if I recall correctly) this
morning.
Can you send us a pointer to that stuff?

Thanks

Emmanuel

---

From: Hannes Tschofenig <[email-masked]>
Date: Thu, 20 Jul 2017 14:50:55 +0200

I mentioned firmware updates on LoRa networks, which is described at
https://developer.mbed.org/blog/entry/firmware-updates-over-lpwan-lora/

Ciao
Hannes

On 07/20/2017 02:41 PM, Emmanuel Baccelli wrote:
> _______________________________________________
> Fud mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/fud
>