Subject: Re: [Hipsec] The workgroup rechartering process

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 17 Sep 2009 15:05:14 +0300

Hi,

I am already discussing with our AD and the IAB about this rechartering. 
As soon as we get their feedback, we will put together the new charter.

Cheers,

Gonzalo

Robert Moskowitz wrote:
> As our chair pointed out, we DO have to get recharted by the IESG to 
> actually get the agreement by the IESG that we are moving HIP from 
> experimental to standards track.
> 
> Anyone want to take a crack at the charter text? I hope our two chairs 
> will agree to stay on for this next step.
> 
> 
> _______________________________________________
> Hipsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hipsec
>

---

From: [email-masked]
Date: Thu, 17 Sep 2009 20:12:16 +0800

As more and more people and corporation pay attention to HIP and more and 
more extension for HIP, it is important for moving HIP from experimental 
to standards track.

So, I support it.

Gao 

===================================
 Zip    : 210012
 Tel    : 87211
 Tel2   :(+86)-025-52877211
 e_mail : [email-masked]
===================================

Gonzalo Camarillo <[email-masked]> 
发件人:  [email-masked]
2009-09-17 20:05

收件人
Robert Moskowitz <[email-masked]>
抄送
[email-masked]
主题
Re: [Hipsec] The workgroup rechartering process

Hi,

Cheers,

Gonzalo

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.