Subject: [Hipsec] HIP Session in Prague?

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 18 Jan 2011 14:43:35 +0200

Folks,

some people have indicated that having a face-to-face session in Prague
could be helpful to progress some of our current WG items. If you agree,
I will request a time slot?

Thanks,

Gonzalo

---

From: Tobias Heer <[email-masked]>
Date: Tue, 18 Jan 2011 20:24:49 +0100

Hello Gonzalo,

> I will request a time slot?

I think at least the bis authors should meet to discuss the next steps.

I also think that we can now give a comprehensive summary of what we have done with 5201-bis.

Thanks, 
Tobias

---

From: "Henderson, Thomas R" <[email-masked]>
Date: Tue, 18 Jan 2011 21:50:50 -0800

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Gonzalo Camarillo
> Sent: Tuesday, January 18, 2011 4:44 AM
> To: HIP
> Subject: [Hipsec] HIP Session in Prague?
> 
> Folks,
> 

Gonzalo,
I would be in favor of meeting.

- Tom

---

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 19 Jan 2011 09:39:58 +0200

Hi,

based on the responses I got, I have requested a time slot in Prague.

Cheers,

Gonzalo

On 18/01/2011 2:43 PM, Gonzalo Camarillo wrote:
> _______________________________________________
> Hipsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/hipsec
>