Subject: [hrpc] help

From: "Carlos Gutiérrez G." <[email-masked]>
Date: Wed, 20 Jan 2016 18:21:28 -0600

help

Carlos Raúl Gutiérrez
=====================
+506 8837 7176
Skype carlos.raulg
Apartado 1571-1000
San Jose COSTA RICA
On 20 Jan 2016, at 14:00, [email-masked] wrote:

> Send hrpc mailing list submissions to
> 	[email-masked]
>
> To subscribe or unsubscribe via the World Wide Web, visit
> 	https://www.irtf.org/mailman/listinfo/hrpc
> or, via email, send a message with subject or body 'help' to
> 	[email-masked]
>
> You can reach the person managing the list at
> 	[email-masked]
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of hrpc digest..."
> Today's Topics:
>
>  1. Re: Case three: DDoS (Stephen Farrell)
> _______________________________________________
> hrpc mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/hrpc

---

From: Niels ten Oever <[email-masked]>
Date: Thu, 21 Jan 2016 09:49:25 +0100

Hi Carlos,

I guess this is less of an existential outcry and more of a mistake in
addressee, I think you wanted to send this too: [email-masked].

Best,

Niels

Niels ten Oever
Head of Digital

Article 19
www.article19.org

PGP fingerprint    8D9F C567 BEE4 A431 56C4
                   678B 08B5 A0F2 636D 68E9

On 01/21/2016 01:21 AM, Carlos Gutiérrez G. wrote:
> help
> 
> 
> Carlos Raúl Gutiérrez ===================== +506 8837 7176 Skype
> carlos.raulg Apartado 1571-1000 San Jose COSTA RICA On 20 Jan 2016,
> at 14:00, [email-masked] wrote:
> 
>> Send hrpc mailing list submissions to [email-masked]
>> 
>> https://www.irtf.org/mailman/listinfo/hrpc or, via email, send a
>> message with subject or body 'help' to [email-masked]
>> 
>> When replying, please edit your Subject line so it is more
>> specific than "Re: Contents of hrpc digest..." Today's Topics:
>> 
>> _______________________________________________ hrpc mailing
>> list [email-masked] https://www.irtf.org/mailman/listinfo/hrpc
> 
> _______________________________________________ hrpc mailing list 
> [email-masked] https://www.irtf.org/mailman/listinfo/hrpc
>