Subject: [http-extensions] Typo in alt-svc caching example (#117)

From: HTTP issue updates <[email-masked]>
Date: Mon, 09 Nov 2015 08:39:03 -0800

https://tools.ietf.org/html/draft-ietf-httpbis-alt-svc-08#section-3.1

    For example, a response:

     HTTP/1.1 200 OK
     Content-Type: text/html
     Cache-Control: 600
     Age: 30
     Alt-Svc: h2c=":8000"; ma=60

Missing `max-age=` in `Cache-Control` header?

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/117

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 09 Nov 2015 09:15:41 -0800

Closed #117.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/117#event-459086088