Subject: Re: [http-extensions] List Styles (#110)

From: HTTP issue updates <[email-masked]>
Date: Tue, 10 Nov 2015 20:19:36 -0800

Closed #110.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/110#event-460917868

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 10 Nov 2015 20:19:36 -0800

Fixed before -00 submission.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/110#issuecomment-155656984