Subject: Re: [http-extensions] alt-svc: consistency of alternative service(s) terminology and capitalisation (#118)

From: HTTP issue updates <[email-masked]>
Date: Sun, 22 Nov 2015 07:20:33 -0800

FWIW, this is not intentional. I'll make sure that the quoted forms are consistent.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/118#issuecomment-158766164

---

From: HTTP issue updates <[email-masked]>
Date: Sun, 22 Nov 2015 07:24:58 -0800

Closed #118.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/118#event-471495887