Subject: Re: [http-extensions] start writeup for 451 (f9a96e3)

From: HTTP issue updates <[email-masked]>
Date: Sun, 08 Nov 2015 23:24:01 -0800

IETF review does not imply that it needs to be a Proposed Standard...

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/commit/f9a96e39b9ba4f47798443700fe2530cf10e990a#commitcomment-14269035

---

From: HTTP issue updates <[email-masked]>
Date: Sun, 08 Nov 2015 23:34:17 -0800

I'll add "and Proposed Standard is a sensible path to that state" if it will make you happy.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/commit/f9a96e39b9ba4f47798443700fe2530cf10e990a#commitcomment-14269118