Subject: Re: [http-extensions] Using alt-svc on localhost (#89)

From: HTTP issue updates <[email-masked]>
Date: Sun, 08 Nov 2015 23:29:08 -0800

@reschke please add to the changes section.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/89#issuecomment-154981206

---

From: HTTP issue updates <[email-masked]>
Date: Sun, 08 Nov 2015 23:29:08 -0800

Closed #89.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/89#event-458540825