Subject: [http-extensions] Editorial AUTH48 changes for draft-ietf-httpbis-cice (#114)

From: HTTP issue updates <[email-masked]>
Date: Mon, 02 Nov 2015 01:20:12 -0800

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/114

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 03 Nov 2015 23:30:50 -0800

Now published as RFC 7694.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/114#issuecomment-153616465