Subject: Re: [http-extensions] Security for spoofed certs (#98)

From: HTTP issue updates <[email-masked]>
Date: Wed, 04 Nov 2015 01:11:23 -0800

@martinthomson are you ok with this proposal?

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/98#issuecomment-153647527

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 04 Nov 2015 06:31:12 -0800

Yes, it is what we discussed in the meeting.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/98#issuecomment-153743208

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 04 Nov 2015 07:03:14 -0800

Merged #98.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/98#event-454565576