Subject: [http-extensions] Remove extraneous comma (#127)

From: HTTP issue updates <[email-masked]>
Date: Tue, 22 Dec 2015 11:11:38 -0800

Even a pull request feels heavy-weight for this....
You can view, comment on, or merge this pull request online at:

  https://github.com/httpwg/http-extensions/pull/127

-- Commit Summary --

  * Remove extraneous comma

-- File Changes --

    M draft-ietf-httpbis-alt-svc.xml (2)

-- Patch Links --

https://github.com/httpwg/http-extensions/pull/127.patch
https://github.com/httpwg/http-extensions/pull/127.diff

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/127

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 22 Dec 2015 22:36:15 -0800

Merged #127.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/127#event-499177637