Subject: [http-extensions] AltSvc WGLC Comments (#124)

From: HTTP issue updates <[email-masked]>
Date: Fri, 04 Dec 2015 09:03:50 -0800

Various editorial proposal for AltSVC
You can view, comment on, or merge this pull request online at:

  https://github.com/httpwg/http-extensions/pull/124

-- Commit Summary --

  * Updates Host Authentication.
  * Various editorial nits.

-- File Changes --

    M draft-ietf-httpbis-alt-svc.xml (35)

-- Patch Links --

https://github.com/httpwg/http-extensions/pull/124.patch
https://github.com/httpwg/http-extensions/pull/124.diff

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/124

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 29 Dec 2015 16:20:18 -0800

Closed #124.

---
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/124#event-502491988