Subject: [httpwg/http-extensions] Relationship between Vary and new headers (#496)

From: HTTP issue updates <[email-masked]>
Date: Tue, 20 Feb 2018 22:39:43 -0800

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/496

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 21 Feb 2018 21:05:01 -0800

Closed #496 via d31b03c56ce358d5ddb0026c0f1779c1a9736eba.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/496#event-1486196979