Subject: Re: [httpwg/http-extensions] Request-ID Unpredictability (#483)

From: HTTP issue updates <[email-masked]>
Date: Mon, 05 Feb 2018 21:56:54 +0000 (UTC)

I have a suggestion for #481 that should fix this problem.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/483#issuecomment-363234921

---

From: HTTP issue updates <[email-masked]>
Date: Mon, 05 Feb 2018 16:10:20 -0800

Closed #483 via 4fc6308c00c78a0e653f6e6ed40bb78adcd2dabe.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/483#event-1459106556