Subject: Re: [httpwg/http-extensions] "confused deputy" (#536)

From: HTTP issue updates <[email-masked]>
Date: Tue, 27 Mar 2018 13:31:52 +0000 (UTC)

(This was about https://tools.ietf.org/html/draft-ietf-httpbis-bcp56bis-02. Well, -00, but the latest contains the same problem elsewhere.)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/536#issuecomment-376525870

---

From: HTTP issue updates <[email-masked]>
Date: Fri, 30 Mar 2018 00:12:55 +0000 (UTC)

Closed #536 via fcf97131fcdae3ba47fd3fa2fc83bb1699f3ef63.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/536#event-1549022045