Subject: Re: [httpwg/http-extensions] fix missing word (#465)

From: HTTP issue updates <[email-masked]>
Date: Tue, 20 Mar 2018 10:20:42 -0700

@craigpratt pushed 1 commit.

5c5c958  Merge branch 'master' into reschke-rand-missing-word

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/httpwg/http-extensions/pull/465/files/c28a01a46c12cc5b4b194b8f1e487f4102fcd3d2..5c5c958c792e1f40f0eca02b60c416c1348f97d2

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 20 Mar 2018 10:22:46 -0700

Merged #465.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/465#event-1531510307

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 20 Mar 2018 10:24:41 -0700

Note this was manually incorporated into draft-ietf-httpbis-rand-access-live-03

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/465#issuecomment-374684679