Subject: Re: [httpwg/http-extensions] move acks to end and make them unnumbered (#488)

From: HTTP issue updates <[email-masked]>
Date: Tue, 27 Mar 2018 00:49:45 +0000 (UTC)

@reschke apologies missed this PR! LGTM and thank you.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/488#issuecomment-376358871

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 27 Mar 2018 00:49:51 +0000 (UTC)

Merged #488.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/488#event-1542146500