Subject: Re: [httpwg/http-extensions] Parsing Text into Structured Headers (#534)

From: HTTP issue updates <[email-masked]>
Date: Tue, 27 Mar 2018 23:04:05 -0700

Closed #534 via ab4e44be7d1a4c48cf22d3ddd96b16e75d55ad1b.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/534#event-1544803456

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 28 Mar 2018 06:05:11 +0000 (UTC)

What you dislike is covered in #476. Feel free to comment over there.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/534#issuecomment-376771991