Subject: Re: [httpwg/http-extensions] Incorporated Darshak's edits minus whitespace (#541)

From: HTTP issue updates <[email-masked]>
Date: Thu, 29 Mar 2018 22:38:47 +0000 (UTC)

Closed #541.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/541#event-1548930862

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 29 Mar 2018 15:38:47 -0700

This PR was superseded by PR 542 - which is now merged to master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/541#issuecomment-377393917