Subject: [httpwg/http-extensions] Parsing a Dictionary from Text (#535)

From: HTTP issue updates <[email-masked]>
Date: Tue, 27 Mar 2018 11:23:40 +0000 (UTC)

Step 2.1 (and generally any sub-invocations) doesn't deal with failure.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/535

---

From: HTTP issue updates <[email-masked]>
Date: Wed, 28 Mar 2018 06:09:17 +0000 (UTC)

Closed #535 via 7d347ebbaff31b44ec6667e2f50e2639b3a272d3.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/535#event-1544808913