Subject: Re: [httpwg/http-extensions] consistency: "header field" (#464)

From: HTTP issue updates <[email-masked]>
Date: Tue, 20 Mar 2018 17:18:45 +0000 (UTC)

Merged #464.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/464#event-1531500813

---

From: HTTP issue updates <[email-masked]>
Date: Tue, 20 Mar 2018 10:25:55 -0700

Note this was manually incorporated into draft-ietf-httpbis-rand-access-live-03

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/pull/464#issuecomment-374685229