Subject: Re: [httpwg/http-extensions] Requirements (#493)

From: HTTP issue updates <[email-masked]>
Date: Thu, 29 Mar 2018 16:37:14 -0700

Going through the existing requirements, I think it's appropriate. Individual requirements might need adjustment, of course.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/493#issuecomment-377404129

---

From: HTTP issue updates <[email-masked]>
Date: Thu, 29 Mar 2018 23:37:14 +0000 (UTC)

Closed #493.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/httpwg/http-extensions/issues/493#event-1548990491