Subject: [httpapi] The HTTPAPI WG has placed draft-hamilton-httpbis-h3-websockets in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Wed, 01 Sep 2021 21:38:02 -0700

The HTTPAPI WG has placed draft-hamilton-httpbis-h3-websockets in state
Call For Adoption By WG Issued (entered by Mark Nottingham)

The document is available at
https://datatracker.ietf.org/doc/draft-hamilton-httpbis-h3-websockets/

---

From: Mark Nottingham <[email-masked]>
Date: Thu, 2 Sep 2021 14:38:54 +1000

Ignore this. Forms are hard. Sorry.

Cheers,

> On 2 Sep 2021, at 2:38 pm, IETF Secretariat <[email-masked]> wrote:
> 
> 
> -- 
> httpapi mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/httpapi

--
Mark Nottingham   https://www.mnot.net/