Subject: Re: [httpstreaming] Meeting Agenda preparation for Bar BOF of HTTP Streaming

From: Wenbo Zhu <[email-masked]>
Date: Mon, 1 Nov 2010 12:56:06 -0700

Would be nice to also discuss about:

+ existing solutions (i.e. state of art)
+ related (new) protocols

Thanks for organizing this!

- Wenbo

On Sun, Oct 31, 2010 at 8:19 PM, Qin Wu <[email-masked]> wrote:

>  Hi, Folks:
> This is just a quick note to let you know that preparations are proceeding
> for
> HTTP Streaming Bar BOF meeting.
> Based on what we have on the table and some suggestions from experts on
> this list, we think at least three topics should be covered in the meeting
> agenda:
> a. Goal and Scope Discussion
> b. Use Case discussion
> c. Gap Analysis
> if you have any questions or comments, please feel free to ping the list.
> We will soon create meeting agenda based on your feedbacks.
>
> Regards!
> -Qin
>
> _______________________________________________
> httpstreaming mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/httpstreaming
>
>

---

From: Ning Zong <[email-masked]>
Date: Tue, 02 Nov 2010 08:21:21 +0800

Hi, Wenbo

In c. Gap Analysis, we will discuss existing solutions.

Hope to see you in the bar BoF.

BR,

Ning Zong

  _____  

From: [email-masked] [mailto:[email-masked]]
On Behalf Of Wenbo Zhu
Sent: Tuesday, November 02, 2010 3:56 AM
To: Qin Wu
Cc: [email-masked]
Subject: Re: [httpstreaming] Meeting Agenda preparation for Bar BOF of
HTTPStreaming

- Wenbo

Hi, Folks:

Based on what we have on the table and some suggestions from experts on this
list, we think at least three topics should be covered in the meeting
agenda:

b. Use Case discussion
c. Gap Analysis

if you have any questions or comments, please feel free to ping the list. We
will soon create meeting agenda based on your feedbacks.

Regards!

-Qin